<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<meta name="googlebot" content="unavailable_after: 18-Oct-2018 07:51:04 Europe/Berlin" />
<meta name="google-site-verification" content="fTTwDVVMMAEe11Z5652raBWepyN-lfThJKCjKn2x6ho" />
<link rel="shortcut icon" href="https://information.tv5monde.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="last-modified" content="2018-10-11@08:00:01 TMZ" />
<meta about="/info/l-actualite-en-armenie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="L&#039;actualité en Arménie" />
<link rel="amphtml" href="https://information.tv5monde.com/culture/la-fondation-fendi-ouvre-une-residence-d-art-rome-264961?amp" />
<meta name="description" content="La fondation Alda Fendi inaugure jeudi, dans le coeur de Rome, un espace dédié à l&#039;art, pensé par l&#039;architecte français Jean Nouvel, entre &quot;hôtel boutique&quot; et lieu de création.Le &quot;Palazzo Rhinoceros&quot; se veut comme un lieu de passage pour les..." />
<meta name="abstract" content="La fondation Alda Fendi inaugure jeudi, dans le coeur de Rome, un espace dédié à l&#039;art, pensé par l&#039;architecte français Jean Nouvel, entre &quot;hôtel boutique&quot; et lieu de création.Le &quot;Palazzo Rhinoceros&quot; se veut comme un lieu de passage pour les..." />
<meta name="keywords" content="Italie, tourisme, architecture, art" />
<meta name="news_keywords" content="Italie, tourisme, architecture, art" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://information.tv5monde.com/culture/la-fondation-fendi-ouvre-une-residence-d-art-rome-264961" />
<link rel="shortlink" href="https://information.tv5monde.com/node/264961" />
<meta property="fb:app_id" content="252417881435807" />
<meta property="fb:pages" content="126814579407,147827975268499,147827975268499,139919296074372" />
<meta property="og:site_name" content="TV5MONDE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La fondation Fendi ouvre une &quot;résidence&quot; d&#039;art à Rome" />
<meta property="og:url" content="https://information.tv5monde.com/culture/la-fondation-fendi-ouvre-une-residence-d-art-rome-264961" />
<meta property="og:description" content="La fondation Alda Fendi inaugure jeudi, dans le coeur de Rome, un espace dédié à l&#039;art, pensé par l&#039;architecte français Jean Nouvel, entre &quot;hôtel boutique&quot; et lieu de création.Le &quot;Palazzo Rhinoceros&quot; se veut comme un lieu de passage pour les..." />
<meta property="og:updated_time" content="2018-10-11T08:00:01+02:00" />
<meta property="og:image" content="https://information.tv5monde.com/sites/info.tv5monde.com/files/c430aa9a50a70c304e6f9314a3de966ac0cbde6b.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tv5mondeinfo" />
<meta name="twitter:creator" content="@tv5mondeinfo" />
<meta name="twitter:creator:id" content="105103721" />
<meta name="twitter:url" content="https://information.tv5monde.com/culture/la-fondation-fendi-ouvre-une-residence-d-art-rome-264961" />
<meta name="twitter:title" content="La fondation Fendi ouvre une &quot;résidence&quot; d&#039;art à Rome" />
<meta name="twitter:description" content="La fondation Alda Fendi inaugure jeudi, dans le coeur de Rome, un espace dédié à l&#039;art, pensé par l&#039;architecte français Jean Nouvel, entre &quot;hôtel boutique&quot; et lieu de création.Le &quot;Palazzo Rhinoceros&quot; se veut comme un lieu de passage pour les..." />
<meta name="twitter:image" content="https://information.tv5monde.com/sites/info.tv5monde.com/files/c430aa9a50a70c304e6f9314a3de966ac0cbde6b.jpg" />
<meta property="article:published_time" content="2018-10-11T08:00:01+02:00" />
<meta property="article:modified_time" content="2018-10-11T08:00:01+02:00" />
<meta itemprop="description" content="La fondation Alda Fendi inaugure jeudi, dans le coeur de Rome, un espace dédié à l&#039;art, pensé par l&#039;architecte français Jean Nouvel, entre &quot;hôtel boutique&quot; et lieu de création.Le &quot;Palazzo Rhinoceros&quot; se veut comme un lieu de passage pour les..." />
<meta itemprop="name" content="La fondation Fendi ouvre une &quot;résidence&quot; d&#039;art à Rome" />
<meta itemprop="image" content="https://information.tv5monde.com/2%20Image" />
  <title>La fondation Fendi ouvre une "résidence" d'art à Rome</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_hAYOSXjL2G4yJJvC_1qrShTfqJh7O8RsK1B571fYh5k.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_lvHShG76JuSBtlKE4yLO7X0DxIhWlN2OpMcrmdenQLE.css" media="all" />
<style>.front .term-16942 .view-term-description h2{background-color:#12b4e8 !important;}
.front .term-16942 .field-name-field-auteur a{color:#12b4e8 !important;}
.front .block-taxonomy-views-block .term-16942 .more-link a{color:#12b4e8 !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_iQPMPT3ok4vkhc7xJj25sGZdGIfk6sXtse3h2AHtkUc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://metanav.tv5monde.com/css/styles.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_xqRB9Z-_HRQyXWIe2RC5RoaAp_d2Qwo6dH2Z-hMn-VA.css" media="all" />
  <script src="https://information.tv5monde.com/misc/jquery.js?v=1.4.4"></script>
<script src="https://information.tv5monde.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://information.tv5monde.com/misc/drupal.js?pfr886"></script>
<script src="https://information.tv5monde.com/misc/jquery.form.js?v=2.52"></script>
<script src="https://information.tv5monde.com/misc/ajax.js?v=7.59"></script>
<script src="https://information.tv5monde.com/sites/info.tv5monde.com/files/languages/fr_mCHAG2WS5B_tJ-XpvbeluObwFN0bkEeM5I_DRn0apGE.js?pfr886"></script>
<script src="https://api.tv5monde.com/resources/player/js/jwplayer.js?pfr886"></script>
<script src="https://api.tv5monde.com/resources/player/js/setup.min.js?pfr886"></script>
<script src="https://api.tv5monde.com/resources/player/js/jwplayer.stats.min.js?pfr886"></script>
<script src="https://information.tv5monde.com/sites/all/modules/lightbox2/js/lightbox.js?1539242254"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views/js/base.js?pfr886"></script>
<script src="https://information.tv5monde.com/misc/progress.js?v=7.59"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views_load_more/views_load_more.js?pfr886"></script>
<script src="https://information.tv5monde.com/misc/jquery.cookie.js?pfr886"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views/js/ajax_view.js?pfr886"></script>
<script src="https://information.tv5monde.com/sites/all/modules/mostpopular/js/fade.js?pfr886"></script>
<script src="https://information.tv5monde.com/sites/all/modules/mostpopular/js/mostpopular.js?pfr886"></script>
<script src="https://metanav.tv5monde.com/js/script.js"></script>
<script src="https://tag.aticdn.net/583901/smarttag.js?pfr886"></script>
<script src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/js/at-smarttag-jwplayer.min.js?pfr886"></script>
<script src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/js/script.js?pfr886"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-60153375-1', 'auto');
		ga('send', 'pageview');
	</script>
  <script type="text/javascript">
  <!--
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var utiliserSSL = true;
      gads.src = (utiliserSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  //-->
  </script>
  <script>
    googletag.cmd.push(function() {

      var dfp_site = 'tv5monde';
      var dfp_support = 'webresponsive';
      var dfp_page = 'default';
      var dfp_type = 'default';
      var dfp_adunit_root = '/21643048729/'+dfp_site+'/'+dfp_support+'/'+dfp_page+'/'+dfp_type+'/';

      var DesktopSize = [1170, 1];
      var TabletteHorizontalSize = [959, 1];
      var TabletteVerticalSize = [759, 1];
      var MobileSize = [1, 1];
      var responsiveVersion = window.innerWidth>=1170?'desktop':(window.innerWidth>=959?'tablette_paysage':(window.innerWidth>=759?'tablette_portrait':'mobile'));
      
      var mapping_top = googletag.sizeMapping()
      .addSize(MobileSize, [[1, 1], [320, 50]])
      .addSize(TabletteVerticalSize, [[1, 1], [728, 90]])
      .addSize(TabletteHorizontalSize, [[1, 1], [1000, 90], [728, 90]])
      .addSize(DesktopSize, [[1, 1], [1000, 90], [728, 90], [970, 250], [1000, 250], [1000, 300]]).build();
      
      var mapping_middle = googletag.sizeMapping()
      .addSize(MobileSize, [[1, 1], [300, 250], [300, 600]])
      .addSize(TabletteVerticalSize, [[1, 1], [300, 250],[300, 600]])
      .addSize(TabletteHorizontalSize, [[1, 1], [300, 250], [300, 600]])
      .addSize(DesktopSize, [[1, 1], [300, 250], [300, 600]]).build();

      googletag.defineOutOfPageSlot(dfp_adunit_root+'interstitiel', 'dfp_interstitiel').setTargeting('position', ['interstitiel']).addService(googletag.pubads());
      googletag.defineSlot(dfp_adunit_root+'top', [[1, 1]], 'dfp_top').setTargeting('position', ['top']).defineSizeMapping(mapping_top).addService(googletag.pubads());
      googletag.defineSlot(dfp_adunit_root+'middle', [[1, 1]], 'dfp_middle').setTargeting('position', ['middle']).defineSizeMapping(mapping_middle).addService(googletag.pubads());
      
      googletag.pubads().setTargeting('site', dfp_site);
      googletag.pubads().setTargeting('support', dfp_support);
      googletag.pubads().setTargeting('page', dfp_page);
      googletag.pubads().setTargeting('type', dfp_type);
      
      googletag.pubads().setTargeting('categorie', new String(window.location.host).split('.')[0]);
      
      googletag.pubads().setTargeting('webresponsiveversion', responsiveVersion);


      if (document.referrer) {googletag.pubads().setTargeting('referrer', new URL(document.referrer).hostname.replace(/[^a-zA-Z0-9+]/g, '').replace('www', ''));}
      var dfp_pathname = window.location.pathname; if (dfp_pathname !== '/') {googletag.pubads().setTargeting('url_pathname', dfp_pathname.substr(1).split('/')); console.log(dfp_pathname.substr(1).split('/'));}
        
      var preview = [];
      if (window.location.hash !== '') {preview.push(window.location.hash.replace('#',''));}
      if (preview) {googletag.pubads().setTargeting('preview', preview);}

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-264961 node-type-article-afp section-culture" >
  <!-- Begin Tealium Tag -->
    <script type="text/javascript">			
    var tag_tealium_rich_media = new ATInternet.Tracker.Tag({secure: true});
  </script>
    <script type="text/javascript"> 
  var utag_data = {"support":"web","langue":"fr","zone_geo":"monde","mode_d_acces":"gratuit","statut_de_connexion":"non_connecte","date_publication":"2018_10_11","id_contenu":"264961","page":"la_fondation_fendi_ouvre_une_residence_d_art_a_rome","diffusion":"environnement_tv5monde","niveau_2":"information","sous_chapitre":"article_afp","type_page":"article_afp_site","verticale":"information|culture","chapitre":"culture_art_de_vivre","thematique":"culture_art_de_vivre","auteur":"afp"} 
  </script>
  <!-- Loading script asynchronously -->
  <script type="text/javascript">
    (function(a,b,c,d){ 
    a='//tags.tiqcdn.com/utag/tv5monde/web/prod/utag.js'; 
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true; 
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); 
    })(); 
  </script>
  <!-- End Tealium Tag -->

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="dfp_interstitiel"><script>googletag.cmd.push(function() { googletag.display("dfp_interstitiel"); });</script></div>
<div class="publicite" id="oas_Top"><div id="dfp_top"><script>googletag.cmd.push(function() { googletag.display("dfp_top"); });</script></div></div>
<!-- include inline svg symbols -->
<div style="display: none">
    <svg xmlns="http://www.w3.org/2000/svg"><symbol id="symbol-antenna" viewBox="0 0 35 35">
	<path d="M4.6,28.3c5.2,6.2,13.7,8.1,20.9,5.1L3.2,6.9C-0.9,13.4-0.6,22.1,4.6,28.3z M16.1,5.9c-0.4,0-0.8,0.3-0.9,0.7
		c0,0.4,0.3,0.8,0.7,0.9c6.8,0.6,11.8,6.6,11.2,13.4c0,0.4,0.3,0.8,0.7,0.9c0,0,0,0,0.1,0c0.4,0,0.8-0.3,0.8-0.7
		C29.5,13.4,23.8,6.6,16.1,5.9z M30.4,6.9c-3.2-3.8-7.7-6.1-12.7-6.6c-0.4,0-0.8,0.3-0.9,0.7c0,0.4,0.3,0.8,0.7,0.9
		c4.5,0.4,8.6,2.5,11.5,6s4.3,7.9,3.9,12.4c0,0.4,0.3,0.8,0.7,0.9c0,0,0,0,0.1,0c0.4,0,0.8-0.3,0.8-0.7
		C35.1,15.5,33.6,10.7,30.4,6.9z M20.9,14.5c-1.6-1.9-4.2-2.2-6.3-0.5l5.8,6.8C22.4,19.1,22.5,16.4,20.9,14.5z"/>
</symbol><symbol id="symbol-beaker" viewBox="214.7 0 182.6 792">
  <circle cx="344.8" cy="20.2" r="20.2"/>
  <circle cx="344.8" cy="92.9" r="20.2"/>
  <circle cx="320.5" cy="169.7" r="24.2"/>
  <circle cx="243" cy="141.4" r="24.2"/>
  <circle cx="284.2" cy="56.6" r="36.4"/>
  <path d="M397.3 768.5l-11.3-343.5v-178.5l9.7-20.2h-29.9l-4 13.7 2.4 189.9 9.7 316.8c1.6 14.5-19.4 12.9-34.8 12.9h-33.9s-38.8.8-46.1 0c-14.5-.8-18.6 1.6-17-29.1 1.6-25.2.8-95.5 5.7-301.5l-2.4-189.9-3.2-12.9h-27.5l9.7 20.2v178.6s-3.2 323.3-3.2 343.5c0 26.7 22.6 23.4 22.6 23.4h128.5c7.2 0 25 0 25-23.4zM259.9 473.5h93.8l-1.6-79.9h-92.2zM356.1 611.7l-2.4-132.6v5.7h-93.8l-.8 126.9zM352.1 382.3l-1.7-99.4h-89.7l-.8 99.4zM259.1 623l-.8 123.6h101l-2.4-123.6z"/>
</symbol><symbol id="symbol-earth" viewBox="0 0 72 72">
	<path d="M36,1C16.7,1,1,16.7,1,36s15.7,35,35,35s35-15.7,35-35S55.3,1,36,1z M26.7,7.8c-1.4,1-2.2,3-3.4,3.4
	c-1.3,0.5-2.3-0.3-3.5-0.1C21.9,9.8,24.2,8.6,26.7,7.8z M36,65.7C19.6,65.7,6.3,52.4,6.3,36c0-9.8,4.7-18.4,12-23.8
	c-0.8,1-1.8,2.6-1.6,2.8c0.5,0.8,2.2,0.4,2.6,0c0.4-0.4,2.6-1.3,3.5-1.3s3.5,1.6,4.8,1.3c2.3-0.5,2.1-2.1,3-2.6
	c0.7-0.4,1.9,0,3.3-0.6s0.8-3.6-0.3-4.4c-0.7-0.5-2.2-0.6-3.6-0.4c1.9-0.4,4-0.6,6-0.6c5.9,0,11.5,1.8,16.1,4.8
	c-0.6,1.9-4.4,0.2-6.9,1.8c-2.6,1.7-2.6,4.9-3.7,5.7c-3.8,2.7-10.5,3.3-12,3.9c-1.3,0.5-3.2,1.3-3.1,3.1c0.1,1.7,1.2,3,3,2.8
	c1.8-0.2,4.2-1.8,5.7-1.8s2.5,2.3,3.4,2.9c0.8,0.6,3.1,0.5,3.4,1.8s-0.2,3.9-2.2,3.9s-6-3.6-7.2-4c-1.2-0.4-2.5,0.4-3.3-0.1
	s-2.3-2-3.7-1.8c-1.8,0.3-2.5,1.9-3.3,2.6c-0.9,0.7-3.3,1.3-3.7,2.7c-0.6,1.9-0.5,6.6,0.4,8.5c1.1,2.5,8,4.4,9,6.1
	c0.8,1.3-0.6,3.1,0.5,4.6s1.7,1.5,2.2,2.1c1,1.3-0.3,3.3,1.2,4.4c2.8,2.1,8.9,0.6,9.9-2.2c0.4-1.2-0.3-3.1,0-4.8
	c0.2-1.2,1.7-2.8,2.1-3.7c0.4-0.8,0-3.6,0.9-4.7c0.8-1.1,3.5-1.4,4.1-1.7c0.5-0.3,0.5-1.7,1-1.9c0.5-0.3,2,0.3,2.5,0
	c0.5-0.3,0.7-1.4,1.1-2.2s2.7-1.6,2.7-2.9c0-3.2-5.7-2.6-5.8-4c-0.1-1.6,1.4-2.6,3.3-2.8c1.4-0.1,3.9,1.1,4.2,2
	c0.5,1.3-0.4,1.6,0.7,2.9c1.2,1.4,3.5,1.6,4.1,2.6c0.4,0.7-0.4,1.5,0.4,2.6c0.3,0.4,1.3,1.1,2.4,1.3C62.9,55,50.7,65.7,36,65.7z"/>
</symbol><symbol id="symbol-facebook" viewBox="0 0 42 79">
<path d="M27.1,78.7V42.9h12L40.9,29H27.1v-8.9c0-4,1.1-6.8,6.9-6.8l7.4,0V0.9c-1.3-0.2-5.7-0.5-10.7-0.5
	C20,0.3,12.7,6.8,12.7,18.7V29h-12v13.9h12v35.7H27.1z"/>
</symbol><symbol id="symbol-fish" viewBox="0 26 100 48">
  <path d="M98.5,47.5C96.5,45.5,81,35,62,35c-2.1,0-4.2,0.1-6.2,0.3L39,26c0,4.5,1.3,9,2.4,12.1C31.7,40.7,23.3,44,16,44L0,34
c0,8,4,16,4,16s-4,8-4,16l16-10c7.3,0,15.7,3.3,25.4,5.9C40.3,65,39,69.5,39,74l16.8-9.3c2,0.2,4.1,0.3,6.2,0.3
c19,0,34.5-10.5,36.5-12.5S100.5,49.5,98.5,47.5z M85.5,50c-1.4,0-2.5-1.1-2.5-2.5s1.1-2.5,2.5-2.5s2.5,1.1,2.5,2.5
C88,48.9,86.9,50,85.5,50z"/>
</symbol><symbol id="symbol-instagram" viewBox="0 0 90 90">
<path d="M45,67.4c-12.4,0-22.4-10.1-22.4-22.4c0-12.4,10.1-22.4,22.4-22.4c12.4,0,22.4,10.1,22.4,22.4C67.4,57.4,57.4,67.4,45,67.4z
	 M45,29.6c-8.5,0-15.4,6.9-15.4,15.4S36.5,60.4,45,60.4S60.4,53.5,60.4,45S53.5,29.6,45,29.6z"/>
<path d="M69.5,28c-3.3,0-5.9-2.7-5.9-5.9s2.7-5.9,5.9-5.9s5.9,2.7,5.9,5.9S72.8,28,69.5,28z M69.5,22C69.5,22,69.4,22.1,69.5,22
	C69.4,22.2,69.6,22.2,69.5,22C69.6,22.1,69.5,22,69.5,22z"/>
<path d="M67,89.5H23C10.6,89.5,0.5,79.4,0.5,67V23C0.5,10.6,10.6,0.5,23,0.5h44c12.4,0,22.5,10.1,22.5,22.5v44
	C89.5,79.4,79.4,89.5,67,89.5z M23,7.5c-8.5,0-15.5,7-15.5,15.5v44c0,8.5,7,15.5,15.5,15.5h44c8.5,0,15.5-7,15.5-15.5V23
	c0-8.5-7-15.5-15.5-15.5H23z"/>
</symbol><symbol id="symbol-logoMetaNav" viewBox="0 0 156 22">
	<polyline points="36.6,1.4 28.5,20.6 22.1,20.6 16.7,7.4 12.7,7.4 12.7,20.6 5.5,20.6 5.5,7.5 1,7.5 1,1.4 22.1,1.4 25.3,12.3 
		28.5,1.4 36.6,1.4 	"/>
	<path d="M42.7,6.8h8.9V1.4h-14l-1.9,11.5c0,0,2.3-0.6,4.6-0.8c2.5-0.1,5,0.4,4.9,2.1c-0.1,1.4-3.1,2.1-5.5,1.6
		c-2.3-0.5-4.3-1.4-4.3-1.4l-0.9,5.1c0,0,4.6,1.6,7.9,1.5c3.3-0.1,9.9-0.9,10.3-6.8c0.2-4-4-6-6.4-6c-3,0-4.1,0.7-4.1,0.7L42.7,6.8"/>
	<polyline points="56.1,1.4 63.3,1.4 66,11.5 68.8,1.4 75.9,1.4 79.1,20.6 72.3,20.6 71.4,10.1 68.1,20.6 64,20.6 60.7,10.1 
		59.7,20.6 53,20.6 56.1,1.4 	"/>
	<path d="M100.2,11.1c0,6.2-4.8,9.9-10.6,9.9c-5.9,0-10.6-3.7-10.6-9.9c0-6,4.8-10,10.6-10C95.4,1.1,100.2,5,100.2,11.1 M86,11.2
		c0,2.2,1.5,3.7,3.6,3.7c2.1,0,3.6-1.5,3.6-3.7c0-2-1.4-3.8-3.6-3.8C87.4,7.4,86,9.1,86,11.2z"/>
	<polyline points="101.4,1.4 108.2,1.4 114.1,12 114.1,1.4 120.7,1.4 120.7,20.6 114.1,20.6 108.1,10.5 108.1,20.6 101.4,20.6 
		101.4,1.4 	"/>
	<path d="M122.2,1.4h7.1c6.5,0,11.4,2.8,11.4,9.9c0,5.7-4,9.4-9.7,9.4h-8.9V1.4 M129.2,14.9h0.4c2.3,0,4.1-1.1,4.1-3.6
		c0-2.7-1.6-3.9-4.1-3.9h-0.4V14.9z"/>
	<polyline points="141.9,1.4 154.8,1.4 154.8,6.6 148.9,6.6 148.9,8.5 154.3,8.5 154.3,13.5 148.9,13.5 148.9,15.4 155,15.4 
		155,20.6 141.9,20.6 141.9,1.4 	"/>
</symbol><symbol id="symbol-twitter" viewBox="0 0 53 43">
<path d="M17,42.2c19.2,0,29.8-15.9,29.8-29.8c0-0.5,0-0.9,0-1.4c2-1.5,3.8-3.3,5.2-5.4c-1.9,0.8-3.9,1.4-6,1.6
	C48.2,6,49.8,4,50.6,1.5c-2.1,1.2-4.3,2.1-6.6,2.5c-4-4.2-10.6-4.4-14.8-0.5c-2.7,2.6-3.9,6.4-3,10C17.7,13.2,9.9,9.2,4.5,2.7
	c-2.8,4.8-1.4,10.9,3.2,14c-1.7,0-3.3-0.5-4.7-1.3c0,0,0,0.1,0,0.1c0,5,3.5,9.3,8.4,10.3c-1.5,0.4-3.2,0.5-4.7,0.2
	c1.4,4.3,5.3,7.2,9.8,7.3c-3.7,2.9-8.3,4.5-13,4.5c-0.8,0-1.7-0.1-2.5-0.2C5.8,40.6,11.4,42.2,17,42.2"/>
</symbol><symbol id="symbol-youtube" viewBox="0 0 94 66">
<style type="text/css">
	.st0{fill:#292929;}
	.st1{fill:#FFFFFF;}
	.st2{fill:#E0E0E0;}
</style>
	<path class="st0" d="M47,0.5c3.5,0,7.1,0,10.6,0.1C62,0.7,66.3,0.8,70.7,1c3.1,0.1,6.1,0.3,9.2,0.5c2.4,0.2,4.7,0.7,6.7,2.1
		c2.3,1.5,3.7,3.7,4.6,6.2c0.8,2.3,1.3,4.6,1.4,7c0.2,3.2,0.6,6.5,0.6,9.7c0.1,5.9,0.2,11.8-0.2,17.6c-0.2,2.4-0.4,4.8-0.7,7.2
		c-0.3,2.4-0.9,4.7-2,6.8c-1.7,3.3-4.5,5.2-8,5.9c-1.7,0.3-3.6,0.5-5.3,0.6c-4.2,0.2-8.5,0.4-12.7,0.5c-2,0.1-4,0.1-6.1,0.1
		c-4,0.1-7.9,0.1-11.9,0.1c-4,0-8.1-0.1-12.1-0.2c-3.3-0.1-6.6-0.1-9.9-0.3c-2.8-0.1-5.6-0.2-8.4-0.5c-1.7-0.1-3.4-0.4-5.1-0.8
		c-3.9-1-6.5-3.5-7.8-7.3c-0.8-2.4-1.3-4.8-1.5-7.3c-0.2-3.2-0.6-6.5-0.6-9.7c-0.1-5.9-0.2-11.8,0.2-17.7c0.2-2.4,0.4-4.8,0.7-7.2
		c0.3-2.4,1-4.8,2.1-7c1.7-3.1,4.4-5,7.8-5.7c1.6-0.3,3.3-0.5,4.9-0.5c4.2-0.2,8.3-0.4,12.5-0.5c2-0.1,4-0.1,6-0.1
		C39.1,0.6,43.1,0.5,47,0.5C47,0.5,47,0.5,47,0.5z M62.4,32.1c-8.4-4.4-16.6-8.7-24.9-13c0,8.7,0,17.3,0,25.9
		C45.8,40.7,54,36.4,62.4,32.1z"/>
	<polygon class="st1" points="37.5,19.1 37.5,45 62.4,32.1 	"/>
	<polygon class="st2" points="59.4,33.6 37.5,19.1 62.4,32.1 	"/>
</symbol></svg>
</div>


<div id="tv5monde-metanav-container">
    <nav id="tv5monde-metanav">
        <a href="http://www.tv5monde.com" class="tv5monde-metanav-homeLink" aria-label="Accueil TV5 Monde">
            <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--logo">
                <use xlink:href="#symbol-logoMetaNav"/>
            </svg>
        </a>
        <ul class="tv5monde-metanav-menu preparation" id="tv5monde-metanav-menu--additionnal">
                            
                    <li class="tv5monde-metanav-has-submenu
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    TV
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li>
        <a href="http://www.tv5monde.com/television/"
           target="_self"
           >
            Vos rendez-vous
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/programmes/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=programmes_accueil"
           target="_self"
           >
            Guide des programmes
                    </a>
    </li>
    <li>
        <a href="https://www.tv5mondeplus.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=programmes_revoir-nos-programmes"
           target="_self"
           >
            TV5MONDE+ (Revoir/Replay)
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/emissions/"
           target="_self"
           >
            Emissions
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/reception"
           target="_self"
           >
            Réception TV
                    </a>
    </li>
    <li>
        <a href="http://live.tv5monde.com/fbs.html?"
           target="_blank"
           >
            Direct TV
                    </a>
    </li>
    </ul>
</li>
                                            
                    <li class="tv5monde-metanav-has-submenu
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    Info
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li>
        <a href="https://information.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=information_toute-l-actualite"
           target="_self"
           >
            Toute l&#039;actualité
                    </a>
    </li>
    <li>
        <a href="http://sports.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=information_sports"
           target="_self"
           >
            Sports
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/meteo/p-139-lg0-La-meteo-internationale.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=information_meteo"
           target="_self"
           >
            Météo Internationale
                    </a>
    </li>
    <li>
        <a href="http://leshautparleurs.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=information_les-haut-parleurs"
           target="_self"
           >
            Les Haut-Parleurs
                    </a>
    </li>
    </ul>
</li>
                                            
                    <li class="tv5monde-metanav-has-submenu
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    Langue française
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/lf/p-26292-Langue-francaise.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=langue-francaise_decouvrir-le-francais"
           target="_self"
           >
            Découvrir
                    </a>
    </li>
    <li>
        <a href="http://apprendre.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=langue-francaise_apprendre-le-francais"
           target="_self"
           >
            Apprendre
                    </a>
    </li>
    <li>
        <a href="http://enseigner.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=langue-francaise_enseigner-le-francais"
           target="_self"
           >
            Enseigner
                    </a>
    </li>
    <li>
        <a href="http://dictee.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=langue-francaise_mise-en-avant_dictee-d-archibald"
           target="_self"
           >
            Dictée
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/lf/Merci-Professeur/p-17081-Merci-Professeur.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=emissions_merci-professeur"
           target="_self"
           >
            Merci Prof !
                    </a>
    </li>
    <li>
        <a href="http://parlons-francais.tv5monde.com/webdocumentaires-pour-apprendre-le-francais/p-1-lg0-Accueil.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=langue-francaise_parlons-francais"
           target="_self"
           >
            Parlons français, c&#039;est facile !
                    </a>
    </li>
    </ul>
</li>
                                                                <li>
                        <a href="https://afrique.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=site_afrique">Afrique</a>
                    </li>
                                            
                    <li class="tv5monde-metanav-has-submenu
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    Jeunesse
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li>
        <a href="https://jeunesse.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=divertissement_jeunesse"
           target="_self"
           >
            Jeux &amp; activités
                    </a>
    </li>
    <li>
        <a href="https://www.tivi5mondeplus.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=tivi5mondeplus_accueil"
           target="_self"
           >
            Dessins animés
                    </a>
    </li>
    </ul>
</li>
                                            
                    <li class="tv5monde-metanav-has-submenu
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    Culture
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/cultures/p-27930-Web-creations.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=divertissement_web-creations"
           target="_self"
           >
            Nos web-créations
                    </a>
    </li>
    <li>
        <a href="http://focus.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=divertissement_focus"
           target="_self"
           >
            Focus
                    </a>
    </li>
    <li>
        <a href="http://bibliothequenumerique.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=langue-francaise_bibliotheque-numerique"
           target="_self"
           >
            Bibliothèque numérique
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/musique"
           target="_self"
           >
            Musique
                    </a>
    </li>
    </ul>
</li>
                                            
                    <li class="tv5monde-metanav-has-submenu
     tv5monde-metanav-has-submenu--plus
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    Plus
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li class="tv5monde-metanav-additionnal-mobileText tv5monde-metanav-additionnal-moreText">
                <span>Et aussi &hellip;</span>
            </li>
                    <li>
        <a href="http://voyage.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_accueil"
           target="_self"
           >
            Voyage
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/jeunesse/p-13930-Jeux-et-divertissements.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=divertissement_jeux"
           target="_self"
           >
            Jeux &amp; concours
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/outils/p-22792-TV5MONDE-sur-les-reseaux-sociaux.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_reseaux-sociaux"
           target="_self"
           >
            Nous suivre sur les réseaux sociaux
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/p-30207-Nos-applications.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_mise-en-avant_nos-applications"
           target="_self"
           >
            Nos applications mobiles
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/TV5Site/abonnements/index.php?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_lettres-d-informations"
           target="_self"
           >
            Lettres d&#039;information
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/Widgets-et-flux-RSS/p-30603-Widgets-et-flux-RSS-les-essentiels-de-TV5MONDE.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_flux-rss-widget"
           target="_self"
           >
            Flux RSS et widgets
                    </a>
    </li>
    </ul>
</li>
                                            
                    <li class="tv5monde-metanav-has-submenu
     tv5monde-metanav-has-submenu--earth
    ">

            <button class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu">
    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--earth">
        <use xlink:href="#symbol-earth"/>
    </svg>
    <span class="tv5monde-metanav-additionnal-mobileText">TV5MONDE à travers le monde</span>
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu   tv5monde-metanav-submenu--earth">
                    <li>
        <a href="https://asia.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Asie
                            <br><i>FR, EN</i>
                    </a>
    </li>
    <li>
        <a href="https://pacifique.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Pacifique
                            <br><i>EN, KR, JP</i>
                    </a>
    </li>
    <li>
        <a href="http://usa.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Etats-Unis
                            <br><i>EN</i>
                    </a>
    </li>
    <li>
        <a href="http://europe.tv5monde.com/fr"
           target="_self"
           >
            TV5MONDE Europe
                            <br><i>FR, EN, NL, DE, RO</i>
                    </a>
    </li>
    </ul>
</li>
                            
        </ul>
    </nav>
</div>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript">
    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup":
                { "background": "#ffffff" }
                ,
                "button":
                { "background": "#00abe9" }
            },
            "content":
            { "message": "En poursuivant votre navigation sur ce site, vous acceptez l’installation et l’utilisation de cookies qui permet le bon fonctionnement du site, de faciliter et d’améliorer votre navigation, de vous proposer des contenus et services adaptés à vos centres d’intérêts, de partager du contenu sur les réseaux sociaux et de mesurer l’audience.", "dismiss": "Compris !", "link": "En savoir plus...", "href": "http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-28930-Charte-d-utilisation-des-cookies.htm" }
        })});
</script><div id="page" class="page">
  <header class="header" id="header" role="banner">
    <div class="header-top">
      <div class="header-top-content">
        <div class="header-site-name"><a href="/" title="Accueil" rel="home">INFO</a></div>
          <div class="region region-navigation">
    <div id="block-search-form" class="block block-search first last odd" role="search">

      
  <form action="/culture/la-fondation-fendi-ouvre-une-residence-d-art-rome-264961" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Rechercher sur le site" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-kgf1mpVSct9ul0y8q6z5jqTGYx4paJFoV7Z8R2rQz4Q" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>
        <a id="menu-hamburger" class="icon-menu" href="#">Menu</a>
      </div>
    </div>
    <div class="header-center">
      <div class="header-content">
        <div id="navigation">
                  <nav id="main-menu" role="navigation" tabindex="-1">
          <h2 class="icon-menu element-invisible">Menu principal</h2><ul class="links inline clearfix"><li class="menu-246 first"><a href="/">Accueil</a></li>
<li class="menu-358"><a href="/afrique" title="Accueil Afrique">Afrique</a></li>
<li class="menu-352"><a href="/terriennes" title="Accueil Terriennes">Terriennes</a></li>
<li class="menu-1053"><a href="/culture" title="Accueil Culture">Culture</a></li>
<li class="menu-745"><a href="/les-jt/monde" title="Accueil JT TV5MONDE">Les journaux</a></li>
<li class="menu-353 active-trail last"><a href="/en-continu" class="active-trail">En continu</a></li>
</ul>          </nav>
                </div>
          <div class="region region-highlighted">
    <div id="block-block-25" class="block block-block follow-us-main first last odd">

        <h2 class="block__title block-title">Suivez-nous</h2>
    
  <ul><li><a target="_blank" href="https://www.facebook.com/tv5mondeinfo" rel="nofollow" class="facebook">Facebook</a></li>
	<li><a target="_blank" href="https://twitter.com/TV5MONDEINFO" rel="nofollow" class="twitter">Twitter</a></li>
</ul>
</div>
  </div>
      </div>   
    </div>
    
    <div class="header-bottom">
        
    </div>  
  </header>	
  <div id="main">
  	<div id="main-content">
		<div id="content" class="column" role="main">
                <div class="page-title">Culture</div>
            	      	  <a id="main-content"></a>
    	      	      	      	        	


  
<article class="node-264961 node node-article-afp view-mode-full clearfix" about="/culture/la-fondation-fendi-ouvre-une-residence-d-art-rome-264961" typeof="sioc:Item foaf:Document">
      <!--<ul class="socials-skip-links">
          <li class="share-menu"><a href="#share-buttons" rel="nofollow"></a></li>
            </ul>-->
          <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:headline"><h1>La fondation Fendi ouvre une &quot;résidence&quot; d&#039;art à Rome</h1>
</div></div></div>    	<div class="article-afp-media"><div class="field-collection-container clearfix"><div class="field field-name-field-afp-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-afp-image clearfix" about="/field-collection/field-afp-image/408322" typeof="">
  <div class="content">
    <div class="field field-name-field-afp-image-fichier field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="schema:contentUrl" resource="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/c430aa9a50a70c304e6f9314a3de966ac0cbde6b.jpg?itok=hbDEOCsZ"><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/c430aa9a50a70c304e6f9314a3de966ac0cbde6b.jpg?itok=hbDEOCsZ" width="768" height="512" alt="L&amp;#039;architecte français Jean Nouvel au Palazzo Rhinoceros, le bâtiment qu&amp;#039;il a rénové pour la fondation Alda Fendi à Rome, le 9 octobre 2018." title="afp.com - Tiziana FABI" /></div></div></div><div class="field field-name-field-afp-image-legende field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:caption">L&#039;architecte français Jean Nouvel au Palazzo Rhinoceros, le bâtiment qu&#039;il a rénové pour la fondation Alda Fendi à Rome, le 9 octobre 2018.</div></div></div><div class="field field-name-field-afp-image-credits field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">afp.com - Tiziana FABI</div></div></div><span rel="schema:url" resource="/field-collection/field-afp-image/408322" class="rdf-meta element-hidden"></span>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-afp-image clearfix" about="/field-collection/field-afp-image/408323" typeof="">
  <div class="content">
    <div class="field field-name-field-afp-image-fichier field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="schema:contentUrl" resource="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/e61e57a53355903a34f6d3c677b2f9e84261c96c.jpg?itok=ainMPg3b"><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/e61e57a53355903a34f6d3c677b2f9e84261c96c.jpg?itok=ainMPg3b" width="768" height="512" alt="L&amp;#039;arc de Janus (à gauche) et le &amp;quot;palazzo Rhinoceros&amp;quot; (droite) à Rome le 9 octobre 2018." title="afp.com - Tiziana FABI" /></div></div></div><div class="field field-name-field-afp-image-legende field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:caption">L&#039;arc de Janus (à gauche) et le &quot;palazzo Rhinoceros&quot; (droite) à Rome le 9 octobre 2018.</div></div></div><div class="field field-name-field-afp-image-credits field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">afp.com - Tiziana FABI</div></div></div><span rel="schema:url" resource="/field-collection/field-afp-image/408323" class="rdf-meta element-hidden"></span>  </div>
</div>
</div></div></div></div></div></div>
    <div class="article-meta">
    <div class="field field-name-field-date-publication field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even" property=""><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-10-11T07:51:04+02:00">11 oct 2018</span></div></div></div>    <div class="field-name-changed-date">Mise à jour 11.10.2018 à 08:00</div>
        <span rel="sioc:has_creator"><a href="/auteur/afp" title="Voir le profil utilisateur." class="username" xml:lang="" about="/auteur/afp" typeof="schema:Person sioc:UserAccount" property="schema:name" datatype="">AFP</a></span>    <div class="field field-name-field-credits-article field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">© 2018 AFP</div></div></div>  </div>
  <div class="article-breadcrumb">dans<ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://information.tv5monde.com"><span itemprop="title">Accueil</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/culture/articles" itemprop="url"><span itemprop="title">Culture</span></a></li></ul></div>  <div class="article-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:articleBody content:encoded"><p>La fondation Alda Fendi inaugure jeudi, dans le coeur de Rome, un espace dédié à l'art, pensé par l'architecte français Jean Nouvel, entre "hôtel boutique" et lieu de création.</p><p>Le "Palazzo Rhinoceros" se veut comme un lieu de passage pour les amateurs d'art au coeur de "cette ville unique au monde", explique à l'AFP Alda Fendi, à l'origine de ce projet. Avec ces quatre soeurs, elle est aussi à l'origine du développement de la maison de couture qui porte son nom, acquise en 2001 par le groupe de luxe français LVMH.</p><p>Après deux ans de travaux, ce vieux palais romain, implanté au bord des forums, tout à côté de l'arc de Janus, rouvre ses portes.</p><p>On est dans la Ville éternelle et les extérieurs sont bien sûr protégés. "Mais cela ne m'a pas gêné", assure à l'AFP Jean Nouvel, qui explique avoir aussi voulu que cet immeuble témoigne de sa propre existence. </p><p>Et si à l'extérieur, l'architecte français s'est contenté de "restaurer les rides", selon Alda Fendi, à l'intérieur le changement est impressionnant.</p><p>Chacun des 24 appartements du "palazzo Rhinoceros" est unique dans sa décoration. Mais tous rappellent, sur un pan de mur ou un bout de carrelage au sol, ce que cet immeuble autrefois lieu d'habitation représentait. "C'est un travail sur le passage du temps, sur la conscience du temps", explique Jean Nouvel.</p><p>Pour Alba Fendi, ce lieu doit surtout être la "secousse" culturelle dont a besoin Rome, "quelque chose de complètement nouveau, de l'art au jour le jour" dans une ville où l'offre artistique est très "standardisée".</p><p>Et s'il a pris le nom de "Rhinoceros", c'est pour rappeler la puissance que symbolisait cet animal dans l'Antiquité.</p><p>- Amateurs fortunés -</p><p>"Les anciens Romains pensaient que cet animal représentait la force. Ils l'utilisaient pendant les élections (...) pour attirer les gens et les inciter à voter", relève Alda Fendi.</p><p>Des expositions auront lieu, comme celle déjà ouverte consacrée à des dessins de Michel-Ange, mais le "Palazzo Rhinoceros" se veut aussi lieu de vie, ouvert à tous les amateurs d'art, puisque chaque appartement comporte salon, chambre et cuisine ultramoderne. Amateurs fortunés cependant, car il en coûtera entre 699 et 1.249 euros par jour, selon la période et l'appartement choisi, à qui voudra habiter ce lieu unique.</p><p>Un appartement restera géré par la fondation, pour y loger un artiste en résidence. "L'idée c'est quand même que les artistes puissent venir y travailler et marquer le lieu", se réjouit Jean Nouvel.</p><p>Et pour ceux qui n'auront pas la chance d'y loger, tout le rez-de-chaussée et le premier étage seront ouverts à des expositions, gratuites, et un restaurant, accessible à tous, dominera le quartier du Vélabre, sur la terrasse de l'immeuble.</p><p>Dès cette semaine, l'arc de Janus, monument parfois oublié des Romains, sera illuminé, "un cadeau important pour Rome qui l'avait un peu abandonnée", assure Mme Fendi.</p><p>Et en décembre, grâce à un accord avec le musée de l'Ermitage à Saint-Pétersbourg, "Le Garçon accroupi", sculpture de Michel-Ange, fera son retour à Rome où il sera exposé au "Palazzo Rhinoceros".</p></div></div></div><span rel="schema:url" resource="/culture/la-fondation-fendi-ouvre-une-residence-d-art-rome-264961" class="rdf-meta element-hidden"></span><span property="schema:name" content="La fondation Fendi ouvre une &quot;résidence&quot; d&#039;art à Rome" class="rdf-meta element-hidden"></span>		<div class="article-meta article-meta-bottom">
      	  <div class="field-item even" property="schema:author"><span itemprop="name"><span rel="sioc:has_creator"><a href="/auteur/afp" title="Voir le profil utilisateur." class="username" xml:lang="" about="/auteur/afp" typeof="schema:Person sioc:UserAccount" property="schema:name" datatype="">AFP</a></span></span></div>
 	  <div class="field field-name-field-credits-article field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">© 2018 AFP</div></div></div>      <div class="field-name-changed-date">Mise à jour 11.10.2018 à 08:00</div>	
    </div>
  </div>
    <div id="share-buttons">
  <div class="field field-name-field-share field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="La fondation Fendi ouvre une &quot;résidence&quot; d&#039;art à Rome - TV5MONDE - Informations" addthis:url="https://information.tv5monde.com/culture/la-fondation-fendi-ouvre-une-residence-d-art-rome-264961"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook" rel="nofollow"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter" rel="nofollow"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share" rel="nofollow"></a>
</div>
</div></div></div>  </div>
      </article>
<div id="block-views-5100f9ffe7ceeb7f1d4fa4badb6e1d1b" class="block block-views block-views-recommended last even">

        <h2 class="block__title block-title">Sur le même thème</h2>
    
  <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_hub view-dom-id-b7f64f46e6973295433823d5ffc97ab7">
        
  
  
      <div class="view-empty">
      <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_dossier view-dom-id-1f43326b9fcfc649712ccb4fab7322f6">
        
  
  
      <div class="view-empty">
      <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_tag view-dom-id-73b427b8170575e8871237e8d3b93310">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul itemscope itemtype="http://schema.org/WebPage">
          <li class="views-row views-row-1 views-row-odd views-row-first" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/michael-plus-violent-ouragan-aux-etats-unis-depuis-1969-264944">Michael, plus violent ouragan aux Etats-Unis depuis 1969</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/l-angoisse-des-habitants-de-floride-pieges-par-la-tempete-et-la-montee-des-eaux-264939">L&#039;angoisse des habitants de Floride piégés par la tempête et la montée des eaux</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/terriennes/ecolo-femme-et-bac6-stephanie-mathey-revolutionne-le-bistrot-la-papa-264804">Ecolo, femme et bac+6, Stéphanie Mathey révolutionne le bistrot à la papa
</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/inondations-majorque-dix-morts-et-un-enfant-porte-disparu-264839">Inondations à Majorque : dix morts et un enfant porté disparu</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/culture/le-va-de-londres-ouvre-son-nouveau-centre-dedie-la-photographie-264874">Le V&amp;A de Londres ouvre son nouveau centre dédié à la photographie</a></span>  </div></li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>
</div>
      	    	</div>
  	 	   		    	    <aside class="sidebars">
  	      <section class="region region-sidebar-first column sidebar">
    <div id="block-views-en-continu-en-continu-block" class="block block-views first odd">

        <h2 class="block__title block-title"><a href="/en-continu" class="block-title-link">En continu</a></h2>
    
  <div class="view view-en-continu view-id-en_continu view-display-id-en_continu_block view-dom-id-2404fadda0ced926bc77135ef7b173cc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-10-11T08:57:16+02:00">08:57</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/seisme-en-indonesie-les-autorites-mettent-fin-aux-recherches-palu-264966">Séisme en Indonésie: les autorités mettent fin aux recherches à Palu</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-10-11T08:47:14+02:00">08:47</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/l-ouragan-michael-retrograde-apres-avoir-frappe-le-nord-ouest-de-la-floride-264848">L&#039;ouragan Michael rétrogradé après avoir frappé le nord-ouest de la Floride</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-10-11T08:36:00+02:00">08:36</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/terriennes/journee-internationale-des-filles-les-adolescentes-premieres-victimes-des-crises">Journée internationale des filles : les adolescentes, premières victimes des crises humanitaires </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-10-11T08:35:42+02:00">08:35</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/chasses-par-la-secheresse-des-paysans-afghans-subissent-la-misere-des-camps-de-deplaces-264972">Chassés par la sécheresse, des paysans afghans subissent la misère des camps de déplacés</a></span>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/en-continu">
    Tout le fil  </a>
</div>
  
  
  
</div>
</div>
<div id="block-mostpopular-2" class="block block-mostpopular even">

        <h2 class="block__title block-title">Les + partagés</h2>
    
  <div  data-bid="2" class="mostpopular-block">
    
  <div class="item-list"><ul class="mostpopular--services"><li data-sid="2" class="first last">Shared</li>
</ul></div>  <div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Past:</li>
<li data-iid="1" class="last">1 week</li>
</ul></div>  
  <div class="mostpopular--content"></div>
</div>
</div>
<div id="block-block-20" class="block block-block odd">

      
  <div id="dfp_middle" class="bloc_promomiddle"><script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display("dfp_middle"); });
//--><!]]>
</script></div>
</div>
<div id="block-block-8" class="block block-block socials_buttons last even">

        <h2 class="block__title block-title">Suivez-nous</h2>
    
  <ul><li>
		<a target="_blank" href="https://www.facebook.com/tv5mondeinfo" rel="nofollow" class="facebook">Facebook</a></li>
	<li>
		<a target="_blank" href="https://twitter.com/TV5MONDEINFO" rel="nofollow" class="twitter">Twitter</a></li>
	<li>
		<a target="_blank" href="https://plus.google.com/+TV5MONDE/posts" rel="nofollow" class="google_plus">Google +</a></li>
</ul>
</div>
  </section>
          	    </aside>
  	    	</div>
  </div>
    <div class="highlight_share addthis_button_twitter"><a href="" rel="nofollow" title="Twitter selection"><span>share</span></a></div>
</div>
  <div class="region region-bottom">
    <div id="block-block-23" class="block block-block link-sitemap-block first last odd">

      
  <p><a href="/plan-du-site">Plan du site</a></p>
</div>
  </div>
<div id="tv5monde-footer">
    <nav class="tv5monde-footer-nav">
        <ul class="tv5monde-footer-menu tv5monde-footer-menu--social">
            <li>
                <a href="https://twitter.com/TV5MONDE" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--twitter" aria-label="Lien Twitter TV5MONDE">
                        <use xlink:href="#symbol-twitter" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/tv5mondeofficiel" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--facebook" aria-label="Lien Facebook TV5MONDE">
                        <use xlink:href="#symbol-facebook" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/tv5monde" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--youtube" aria-label="Lien Youtube TV5MONDE">
                        <use xlink:href="#symbol-youtube" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/tv5monde/" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--instagram" aria-label="Lien Instagram TV5MONDE">
                        <use xlink:href="#symbol-instagram" />
                    </svg>
                </a>
            </li>
        </ul>
        <ul class="tv5monde-footer-menu tv5monde-footer-menu--fastLinks">
            <li>
                <a class="tv5monde-metanav-homeLink" href="http://www.tv5monde.com/" target="">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--logo" aria-label="Lien accueil TV5MONDE">
                        <use xlink:href="#symbol-logoMetaNav" />
                    </svg>
                </a>
            </li>
                            <li>
                    <a href="http://presse.tv5monde.com/" target="_self">Presse</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-33344-Publicite.htm" target="_self">Publicité</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-30794-Contact.htm" target="_self">Contact</a>
                </li>
                            <li>
                    <a href="http://tv5.e-marchespublics.com/" target="_self">Marchés publics</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-26356-Mentions-legales-et-Conditions-generales-d-utilisation.htm" target="_self">Mentions légales et CGU</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-28930-Charte-d-utilisation-des-cookies.htm" target="_self">Cookies</a>
                </li>
                    </ul>
        <a class="tv5monde-footer-subscribeLink" href="http://www.tv5monde.com/reception/76/FRANCE" target="_blank">
            <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--antenna">
                <use xlink:href="#symbol-antenna" />
            </svg>Recevoir TV5MONDE
        </a>
    </nav>
</div>  <script>var addthis_config = {"pubid":"ra-54c0e3b231d1ca0a","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"fr"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}</script>
<script>var addthis_config = {"pubid":"ra-54c0e3b231d1ca0a","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"fr"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}</script>
<script>var addthis_config = {"pubid":"ra-54c0e3b231d1ca0a","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"fr"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}</script>
<script>var addthis_config = {"pubid":"ra-54c0e3b231d1ca0a","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"fr"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}</script>
<script>var addthis_config = {"pubid":"ra-54c0e3b231d1ca0a","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"fr"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}</script>
<script>var addthis_config = {"pubid":"ra-54c0e3b231d1ca0a","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"fr"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}</script>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c0e3b231d1ca0a&amp;async=1"></script>
<script src="https://information.tv5monde.com/sites/all/modules/addthis/addthis.js?pfr886"></script>
</body>
</html>