<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/"><!--<![endif]-->

<head>
  	<script type="text/javascript" src="https://api.tv5monde.com/consent/?app=information"></script>
	  <meta charset="utf-8" />
<link rel="amphtml" href="https://information.tv5monde.com/info/biden-plaide-pour-bouleverser-la-politique-familiale-aux-etats-unis-428691?amp" />
<link rel="shortcut icon" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="google-site-verification" content="fTTwDVVMMAEe11Z5652raBWepyN-lfThJKCjKn2x6ho" />
<meta name="googlebot" content="unavailable_after: 22-Oct-2021 21:12:32 Europe/Berlin" />
<meta http-equiv="last-modified" content="2021-10-15@10:00:01 TMZ" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Biden plaide pour bouleverser la politique familiale aux Etats-Unis",
            "description": "Joe Biden, qui peine à concrétiser ses grandes réformes, a livré vendredi un vibrant plaidoyer pour améliorer la prise en charge des jeunes enfants aux Etats-Unis, mêlant anecdotes personnelles et mises en garde sur un déclin de l\u0027Amérique.Le...",
            "author": {
                "@type": "Organization",
                "name": "© 2021 AFP - Par Brendan SMIALOWSKI avec Aurélia END à Washington"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Information TV5MONDE",
                "url": "https://www.information.tv5monde.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/assets/images/tv5monde_info.jpg",
                    "width": "367",
                    "height": "308"
                }
            },
            "datePublished": "2021-10-15T18:00:01+02:00",
            "dateModified": "2021-10-15T22:00:01+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://information.tv5monde.com/sites/info.tv5monde.com/files/e309c9d22ddfd7ba21be3111415f6d8912bc1f71.jpg",
                "width": "770",
                "height": "519"
            },
            "hasPart": {
                "@type": "WebPageElement",
                "@id": "https://information.tv5monde.com/info/biden-plaide-pour-bouleverser-la-politique-familiale-aux-etats-unis-428691",
                "name": "Biden plaide pour bouleverser la politique familiale aux Etats-Unis"
            }
        }
    ]
}</script>
<meta name="description" content="Joe Biden, qui peine à concrétiser ses grandes réformes, a livré vendredi un vibrant plaidoyer pour améliorer la prise en charge des jeunes enfants aux Etats-Unis, mêlant anecdotes personnelles et mises en garde sur un déclin de l&#039;Amérique.Le..." />
<meta name="abstract" content="Joe Biden, qui peine à concrétiser ses grandes réformes, a livré vendredi un vibrant plaidoyer pour améliorer la prise en charge des jeunes enfants aux Etats-Unis, mêlant anecdotes personnelles et mises en garde sur un déclin de l&#039;Amérique.Le..." />
<meta name="keywords" content="Education, famille" />
<meta name="robots" content="max-image-preview:large" />
<meta name="news_keywords" content="Education, famille" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://information.tv5monde.com/info/biden-plaide-pour-bouleverser-la-politique-familiale-aux-etats-unis-428691" />
<link rel="shortlink" href="https://information.tv5monde.com/node/428691" />
<meta property="fb:app_id" content="252417881435807" />
<meta property="fb:pages" content="126814579407,147827975268499,147827975268499,139919296074372" />
<meta property="og:site_name" content="TV5MONDE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biden plaide pour bouleverser la politique familiale aux Etats-Unis" />
<meta property="og:url" content="https://information.tv5monde.com/info/biden-plaide-pour-bouleverser-la-politique-familiale-aux-etats-unis-428691" />
<meta property="og:description" content="Joe Biden, qui peine à concrétiser ses grandes réformes, a livré vendredi un vibrant plaidoyer pour améliorer la prise en charge des jeunes enfants aux Etats-Unis, mêlant anecdotes personnelles et mises en garde sur un déclin de l&#039;Amérique.Le..." />
<meta property="og:updated_time" content="2021-10-15T22:00:01+02:00" />
<meta property="og:image" content="https://information.tv5monde.com/sites/info.tv5monde.com/files/e309c9d22ddfd7ba21be3111415f6d8912bc1f71.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tv5mondeinfo" />
<meta name="twitter:creator" content="@tv5mondeinfo" />
<meta name="twitter:creator:id" content="105103721" />
<meta name="twitter:title" content="Biden plaide pour bouleverser la politique familiale aux Etats-Unis" />
<meta name="twitter:url" content="https://information.tv5monde.com/info/biden-plaide-pour-bouleverser-la-politique-familiale-aux-etats-unis-428691" />
<meta name="twitter:description" content="Joe Biden, qui peine à concrétiser ses grandes réformes, a livré vendredi un vibrant plaidoyer pour améliorer la prise en charge des jeunes enfants aux Etats-Unis, mêlant anecdotes personnelles et" />
<meta name="twitter:image" content="https://information.tv5monde.com/sites/info.tv5monde.com/files/e309c9d22ddfd7ba21be3111415f6d8912bc1f71.jpg" />
<meta property="article:published_time" content="2021-10-15T18:00:01+02:00" />
<meta property="article:modified_time" content="2021-10-15T22:00:01+02:00" />
<meta itemprop="description" content="Joe Biden, qui peine à concrétiser ses grandes réformes, a livré vendredi un vibrant plaidoyer pour améliorer la prise en charge des jeunes enfants aux Etats-Unis, mêlant anecdotes personnelles et mises en garde sur un déclin de l&#039;Amérique.Le..." />
<meta itemprop="name" content="Biden plaide pour bouleverser la politique familiale aux Etats-Unis" />
  <title>Biden plaide pour bouleverser la politique familiale aux Etats-Unis</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_hAYOSXjL2G4yJJvC_1qrShTfqJh7O8RsK1B571fYh5k.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_iJmS7EPQn5-ZliwwPmgikvqFFNZN0g09uVuefMy6QIs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://metanav.tv5monde.com/css/styles.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_FToxk1zQhfFlu3GolrJm6CP4f7_jPDV7wPHdZ7Wjiyc.css" media="all" />
  <script src="https://information.tv5monde.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://information.tv5monde.com/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://information.tv5monde.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="https://information.tv5monde.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://information.tv5monde.com/misc/drupal.js?r0veja"></script>
<script src="https://information.tv5monde.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://information.tv5monde.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://information.tv5monde.com/misc/ajax.js?v=7.82"></script>
<script src="https://information.tv5monde.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://information.tv5monde.com/sites/info.tv5monde.com/files/languages/fr_JCqE5I_716DqS-7ffW0oPEXwo2LtXjW5O1Xg1iNcp8U.js?r0veja"></script>
<script src="https://api.tv5monde.com/resources/player/js/tv5mondeplayer.min.js?r0veja"></script>
<script src="https://information.tv5monde.com/sites/all/modules/lightbox2/js/lightbox.js?r0veja"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views/js/base.js?r0veja"></script>
<script src="https://information.tv5monde.com/misc/progress.js?v=7.82"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views_ajax_get/views_ajax_get.js?r0veja"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views/js/ajax_view.js?r0veja"></script>
<script src="https://metanav.tv5monde.com/js/script.js"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views_load_more/views_load_more.js?r0veja"></script>
<script src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/js/script.js?r0veja"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  	  <script type="text/javascript">
  <!--
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var utiliserSSL = true;
      gads.src = (utiliserSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  //-->
  </script>
  <script>
    googletag.cmd.push(function() {

      var dfp_site = 'tv5monde';
      var dfp_support = 'webresponsive';
      var dfp_page = 'default';
      var dfp_type = 'default';
      var dfp_adunit_root = '/21643048729/'+dfp_site+'/'+dfp_support+'/'+dfp_page+'/'+dfp_type+'/';

      var DesktopSize = [1170, 1];
      var TabletteHorizontalSize = [959, 1];
      var TabletteVerticalSize = [759, 1];
      var MobileSize = [1, 1];
      var responsiveVersion = window.innerWidth>=1170?'desktop':(window.innerWidth>=959?'tablette_paysage':(window.innerWidth>=759?'tablette_portrait':'mobile'));
      
      var mapping_top = googletag.sizeMapping()
      .addSize(MobileSize, [[1, 1], [320, 50]])
      .addSize(TabletteVerticalSize, [[1, 1], [728, 90]])
      .addSize(TabletteHorizontalSize, [[1, 1], [1000, 90], [728, 90]])
      .addSize(DesktopSize, [[1, 1], [1000, 90], [728, 90], [970, 250], [1000, 250], [1000, 300]]).build();
      
      var mapping_middle = googletag.sizeMapping()
      .addSize(MobileSize, [[1, 1], [300, 250], [300, 600]])
      .addSize(TabletteVerticalSize, [[1, 1], [300, 250],[300, 600]])
      .addSize(TabletteHorizontalSize, [[1, 1], [300, 250], [300, 600]])
      .addSize(DesktopSize, [[1, 1], [300, 250], [300, 600]]).build();

      googletag.defineOutOfPageSlot(dfp_adunit_root+'interstitiel', 'dfp_interstitiel').setTargeting('position', ['interstitiel']).addService(googletag.pubads());
      googletag.defineSlot(dfp_adunit_root+'top', [[1, 1]], 'dfp_top').setTargeting('position', ['top']).defineSizeMapping(mapping_top).addService(googletag.pubads());
      googletag.defineSlot(dfp_adunit_root+'middle', [[1, 1]], 'dfp_middle').setTargeting('position', ['middle']).defineSizeMapping(mapping_middle).addService(googletag.pubads());
      
      googletag.pubads().setTargeting('site', dfp_site);
      googletag.pubads().setTargeting('support', dfp_support);
      googletag.pubads().setTargeting('page', dfp_page);
      googletag.pubads().setTargeting('type', dfp_type);
      
      googletag.pubads().setTargeting('categorie', new String(window.location.host).split('.')[0]);
      
      googletag.pubads().setTargeting('webresponsiveversion', responsiveVersion);


      if (document.referrer) {googletag.pubads().setTargeting('referrer', new URL(document.referrer).hostname.replace(/[^a-zA-Z0-9+]/g, '').replace('www', ''));}
      var dfp_pathname = window.location.pathname; if (dfp_pathname !== '/') {googletag.pubads().setTargeting('url_pathname', dfp_pathname.substr(1).split('/')); console.log(dfp_pathname.substr(1).split('/'));}
        
      var preview = [];
      if (window.location.hash !== '') {preview.push(window.location.hash.replace('#',''));}
      if (preview) {googletag.pubads().setTargeting('preview', preview);}
						googletag.pubads().disableInitialLoad();
			googletag.pubads().enableAsyncRendering();
			      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="W7QB8-Z7TV8-MTYCW-MRN3K-K4SHV",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"W7QB8-Z7TV8-MTYCW-MRN3K-K4SHV",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxae7noylj6hha-f-20702b2da-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"371736","ak.ai":parseInt("232194",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"205c01","ak.r":30888,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56836,"ak.gh":"23.201.31.151","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1634333134","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==CPSZEVxuOUhzpRgXEWHzZ9iW2LrTl19Lx0aLyQ5+TQmh90n5gu3hJPkhoF1ETWXIvwk7PuJNuroUuqrXxnID1PemuK6BPYzZuowxW8uR1dX3KAcsp0joE4wt7zZRrA8AQxhaM7oYRC5218+cehLUtPIPzbaC0POvvmWec0BS52FtDS99PISAP5UnJZ0JFkYtdwuD2TQkLW2/mjLvaY3fDv05g04Vr5g7KZ/+OM+5CM4WmFBV/ZQQXbn83uVjF1OIKABc4YC19yS8lbTh+aeVQGx9hHpfavfuBup7X8QS4HrNEU8LCx2ZFwBR4Jrs9z43Hq3uiMZqKqbv9ERLWleQYuUf9JXIwYE4IayPiKAMAUG3D49EJEC92acaj13sGVvj6MCz208etuBEimAnza3mCw0q7oJS3cLPxfCg0U9KJDs=","ak.pv":"90","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-428691 node-type-article-afp section-info" >
  	      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="dfp_interstitiel"><script>googletag.cmd.push(function() { googletag.display("dfp_interstitiel"); });</script></div>
<div class="publicite" id="oas_Top"><div id="dfp_top"><script>googletag.cmd.push(function() { googletag.display("dfp_top"); });</script></div></div>
<!-- include inline svg symbols -->
<div style="display: none">
    <svg xmlns="http://www.w3.org/2000/svg"><symbol id="symbol-antenna" viewBox="0 0 35 35">
	<path d="M4.6,28.3c5.2,6.2,13.7,8.1,20.9,5.1L3.2,6.9C-0.9,13.4-0.6,22.1,4.6,28.3z M16.1,5.9c-0.4,0-0.8,0.3-0.9,0.7
		c0,0.4,0.3,0.8,0.7,0.9c6.8,0.6,11.8,6.6,11.2,13.4c0,0.4,0.3,0.8,0.7,0.9c0,0,0,0,0.1,0c0.4,0,0.8-0.3,0.8-0.7
		C29.5,13.4,23.8,6.6,16.1,5.9z M30.4,6.9c-3.2-3.8-7.7-6.1-12.7-6.6c-0.4,0-0.8,0.3-0.9,0.7c0,0.4,0.3,0.8,0.7,0.9
		c4.5,0.4,8.6,2.5,11.5,6s4.3,7.9,3.9,12.4c0,0.4,0.3,0.8,0.7,0.9c0,0,0,0,0.1,0c0.4,0,0.8-0.3,0.8-0.7
		C35.1,15.5,33.6,10.7,30.4,6.9z M20.9,14.5c-1.6-1.9-4.2-2.2-6.3-0.5l5.8,6.8C22.4,19.1,22.5,16.4,20.9,14.5z"/>
</symbol><symbol id="symbol-beaker" viewBox="214.7 0 182.6 792">
  <circle cx="344.8" cy="20.2" r="20.2"/>
  <circle cx="344.8" cy="92.9" r="20.2"/>
  <circle cx="320.5" cy="169.7" r="24.2"/>
  <circle cx="243" cy="141.4" r="24.2"/>
  <circle cx="284.2" cy="56.6" r="36.4"/>
  <path d="M397.3 768.5l-11.3-343.5v-178.5l9.7-20.2h-29.9l-4 13.7 2.4 189.9 9.7 316.8c1.6 14.5-19.4 12.9-34.8 12.9h-33.9s-38.8.8-46.1 0c-14.5-.8-18.6 1.6-17-29.1 1.6-25.2.8-95.5 5.7-301.5l-2.4-189.9-3.2-12.9h-27.5l9.7 20.2v178.6s-3.2 323.3-3.2 343.5c0 26.7 22.6 23.4 22.6 23.4h128.5c7.2 0 25 0 25-23.4zM259.9 473.5h93.8l-1.6-79.9h-92.2zM356.1 611.7l-2.4-132.6v5.7h-93.8l-.8 126.9zM352.1 382.3l-1.7-99.4h-89.7l-.8 99.4zM259.1 623l-.8 123.6h101l-2.4-123.6z"/>
</symbol><symbol id="symbol-earth" viewBox="0 0 72 72">
	<path d="M36,1C16.7,1,1,16.7,1,36s15.7,35,35,35s35-15.7,35-35S55.3,1,36,1z M26.7,7.8c-1.4,1-2.2,3-3.4,3.4
	c-1.3,0.5-2.3-0.3-3.5-0.1C21.9,9.8,24.2,8.6,26.7,7.8z M36,65.7C19.6,65.7,6.3,52.4,6.3,36c0-9.8,4.7-18.4,12-23.8
	c-0.8,1-1.8,2.6-1.6,2.8c0.5,0.8,2.2,0.4,2.6,0c0.4-0.4,2.6-1.3,3.5-1.3s3.5,1.6,4.8,1.3c2.3-0.5,2.1-2.1,3-2.6
	c0.7-0.4,1.9,0,3.3-0.6s0.8-3.6-0.3-4.4c-0.7-0.5-2.2-0.6-3.6-0.4c1.9-0.4,4-0.6,6-0.6c5.9,0,11.5,1.8,16.1,4.8
	c-0.6,1.9-4.4,0.2-6.9,1.8c-2.6,1.7-2.6,4.9-3.7,5.7c-3.8,2.7-10.5,3.3-12,3.9c-1.3,0.5-3.2,1.3-3.1,3.1c0.1,1.7,1.2,3,3,2.8
	c1.8-0.2,4.2-1.8,5.7-1.8s2.5,2.3,3.4,2.9c0.8,0.6,3.1,0.5,3.4,1.8s-0.2,3.9-2.2,3.9s-6-3.6-7.2-4c-1.2-0.4-2.5,0.4-3.3-0.1
	s-2.3-2-3.7-1.8c-1.8,0.3-2.5,1.9-3.3,2.6c-0.9,0.7-3.3,1.3-3.7,2.7c-0.6,1.9-0.5,6.6,0.4,8.5c1.1,2.5,8,4.4,9,6.1
	c0.8,1.3-0.6,3.1,0.5,4.6s1.7,1.5,2.2,2.1c1,1.3-0.3,3.3,1.2,4.4c2.8,2.1,8.9,0.6,9.9-2.2c0.4-1.2-0.3-3.1,0-4.8
	c0.2-1.2,1.7-2.8,2.1-3.7c0.4-0.8,0-3.6,0.9-4.7c0.8-1.1,3.5-1.4,4.1-1.7c0.5-0.3,0.5-1.7,1-1.9c0.5-0.3,2,0.3,2.5,0
	c0.5-0.3,0.7-1.4,1.1-2.2s2.7-1.6,2.7-2.9c0-3.2-5.7-2.6-5.8-4c-0.1-1.6,1.4-2.6,3.3-2.8c1.4-0.1,3.9,1.1,4.2,2
	c0.5,1.3-0.4,1.6,0.7,2.9c1.2,1.4,3.5,1.6,4.1,2.6c0.4,0.7-0.4,1.5,0.4,2.6c0.3,0.4,1.3,1.1,2.4,1.3C62.9,55,50.7,65.7,36,65.7z"/>
</symbol><symbol id="symbol-facebook" viewBox="0 0 42 79">
<path d="M27.1,78.7V42.9h12L40.9,29H27.1v-8.9c0-4,1.1-6.8,6.9-6.8l7.4,0V0.9c-1.3-0.2-5.7-0.5-10.7-0.5
	C20,0.3,12.7,6.8,12.7,18.7V29h-12v13.9h12v35.7H27.1z"/>
</symbol><symbol id="symbol-fish" viewBox="0 26 100 48">
  <path d="M98.5,47.5C96.5,45.5,81,35,62,35c-2.1,0-4.2,0.1-6.2,0.3L39,26c0,4.5,1.3,9,2.4,12.1C31.7,40.7,23.3,44,16,44L0,34
c0,8,4,16,4,16s-4,8-4,16l16-10c7.3,0,15.7,3.3,25.4,5.9C40.3,65,39,69.5,39,74l16.8-9.3c2,0.2,4.1,0.3,6.2,0.3
c19,0,34.5-10.5,36.5-12.5S100.5,49.5,98.5,47.5z M85.5,50c-1.4,0-2.5-1.1-2.5-2.5s1.1-2.5,2.5-2.5s2.5,1.1,2.5,2.5
C88,48.9,86.9,50,85.5,50z"/>
</symbol><symbol id="symbol-instagram" viewBox="0 0 90 90">
<path d="M45,67.4c-12.4,0-22.4-10.1-22.4-22.4c0-12.4,10.1-22.4,22.4-22.4c12.4,0,22.4,10.1,22.4,22.4C67.4,57.4,57.4,67.4,45,67.4z
	 M45,29.6c-8.5,0-15.4,6.9-15.4,15.4S36.5,60.4,45,60.4S60.4,53.5,60.4,45S53.5,29.6,45,29.6z"/>
<path d="M69.5,28c-3.3,0-5.9-2.7-5.9-5.9s2.7-5.9,5.9-5.9s5.9,2.7,5.9,5.9S72.8,28,69.5,28z M69.5,22C69.5,22,69.4,22.1,69.5,22
	C69.4,22.2,69.6,22.2,69.5,22C69.6,22.1,69.5,22,69.5,22z"/>
<path d="M67,89.5H23C10.6,89.5,0.5,79.4,0.5,67V23C0.5,10.6,10.6,0.5,23,0.5h44c12.4,0,22.5,10.1,22.5,22.5v44
	C89.5,79.4,79.4,89.5,67,89.5z M23,7.5c-8.5,0-15.5,7-15.5,15.5v44c0,8.5,7,15.5,15.5,15.5h44c8.5,0,15.5-7,15.5-15.5V23
	c0-8.5-7-15.5-15.5-15.5H23z"/>
</symbol><symbol id="symbol-logoMetaNav" viewBox="0 0 156 22">
	<polyline points="36.6,1.4 28.5,20.6 22.1,20.6 16.7,7.4 12.7,7.4 12.7,20.6 5.5,20.6 5.5,7.5 1,7.5 1,1.4 22.1,1.4 25.3,12.3 
		28.5,1.4 36.6,1.4 	"/>
	<path d="M42.7,6.8h8.9V1.4h-14l-1.9,11.5c0,0,2.3-0.6,4.6-0.8c2.5-0.1,5,0.4,4.9,2.1c-0.1,1.4-3.1,2.1-5.5,1.6
		c-2.3-0.5-4.3-1.4-4.3-1.4l-0.9,5.1c0,0,4.6,1.6,7.9,1.5c3.3-0.1,9.9-0.9,10.3-6.8c0.2-4-4-6-6.4-6c-3,0-4.1,0.7-4.1,0.7L42.7,6.8"/>
	<polyline points="56.1,1.4 63.3,1.4 66,11.5 68.8,1.4 75.9,1.4 79.1,20.6 72.3,20.6 71.4,10.1 68.1,20.6 64,20.6 60.7,10.1 
		59.7,20.6 53,20.6 56.1,1.4 	"/>
	<path d="M100.2,11.1c0,6.2-4.8,9.9-10.6,9.9c-5.9,0-10.6-3.7-10.6-9.9c0-6,4.8-10,10.6-10C95.4,1.1,100.2,5,100.2,11.1 M86,11.2
		c0,2.2,1.5,3.7,3.6,3.7c2.1,0,3.6-1.5,3.6-3.7c0-2-1.4-3.8-3.6-3.8C87.4,7.4,86,9.1,86,11.2z"/>
	<polyline points="101.4,1.4 108.2,1.4 114.1,12 114.1,1.4 120.7,1.4 120.7,20.6 114.1,20.6 108.1,10.5 108.1,20.6 101.4,20.6 
		101.4,1.4 	"/>
	<path d="M122.2,1.4h7.1c6.5,0,11.4,2.8,11.4,9.9c0,5.7-4,9.4-9.7,9.4h-8.9V1.4 M129.2,14.9h0.4c2.3,0,4.1-1.1,4.1-3.6
		c0-2.7-1.6-3.9-4.1-3.9h-0.4V14.9z"/>
	<polyline points="141.9,1.4 154.8,1.4 154.8,6.6 148.9,6.6 148.9,8.5 154.3,8.5 154.3,13.5 148.9,13.5 148.9,15.4 155,15.4 
		155,20.6 141.9,20.6 141.9,1.4 	"/>
</symbol><symbol id="symbol-twitter" viewBox="0 0 53 43">
<path d="M17,42.2c19.2,0,29.8-15.9,29.8-29.8c0-0.5,0-0.9,0-1.4c2-1.5,3.8-3.3,5.2-5.4c-1.9,0.8-3.9,1.4-6,1.6
	C48.2,6,49.8,4,50.6,1.5c-2.1,1.2-4.3,2.1-6.6,2.5c-4-4.2-10.6-4.4-14.8-0.5c-2.7,2.6-3.9,6.4-3,10C17.7,13.2,9.9,9.2,4.5,2.7
	c-2.8,4.8-1.4,10.9,3.2,14c-1.7,0-3.3-0.5-4.7-1.3c0,0,0,0.1,0,0.1c0,5,3.5,9.3,8.4,10.3c-1.5,0.4-3.2,0.5-4.7,0.2
	c1.4,4.3,5.3,7.2,9.8,7.3c-3.7,2.9-8.3,4.5-13,4.5c-0.8,0-1.7-0.1-2.5-0.2C5.8,40.6,11.4,42.2,17,42.2"/>
</symbol><symbol id="symbol-youtube" viewBox="0 0 94 66">
<style type="text/css">
	.st0{fill:#292929;}
	.st1{fill:#FFFFFF;}
	.st2{fill:#E0E0E0;}
</style>
	<path class="st0" d="M47,0.5c3.5,0,7.1,0,10.6,0.1C62,0.7,66.3,0.8,70.7,1c3.1,0.1,6.1,0.3,9.2,0.5c2.4,0.2,4.7,0.7,6.7,2.1
		c2.3,1.5,3.7,3.7,4.6,6.2c0.8,2.3,1.3,4.6,1.4,7c0.2,3.2,0.6,6.5,0.6,9.7c0.1,5.9,0.2,11.8-0.2,17.6c-0.2,2.4-0.4,4.8-0.7,7.2
		c-0.3,2.4-0.9,4.7-2,6.8c-1.7,3.3-4.5,5.2-8,5.9c-1.7,0.3-3.6,0.5-5.3,0.6c-4.2,0.2-8.5,0.4-12.7,0.5c-2,0.1-4,0.1-6.1,0.1
		c-4,0.1-7.9,0.1-11.9,0.1c-4,0-8.1-0.1-12.1-0.2c-3.3-0.1-6.6-0.1-9.9-0.3c-2.8-0.1-5.6-0.2-8.4-0.5c-1.7-0.1-3.4-0.4-5.1-0.8
		c-3.9-1-6.5-3.5-7.8-7.3c-0.8-2.4-1.3-4.8-1.5-7.3c-0.2-3.2-0.6-6.5-0.6-9.7c-0.1-5.9-0.2-11.8,0.2-17.7c0.2-2.4,0.4-4.8,0.7-7.2
		c0.3-2.4,1-4.8,2.1-7c1.7-3.1,4.4-5,7.8-5.7c1.6-0.3,3.3-0.5,4.9-0.5c4.2-0.2,8.3-0.4,12.5-0.5c2-0.1,4-0.1,6-0.1
		C39.1,0.6,43.1,0.5,47,0.5C47,0.5,47,0.5,47,0.5z M62.4,32.1c-8.4-4.4-16.6-8.7-24.9-13c0,8.7,0,17.3,0,25.9
		C45.8,40.7,54,36.4,62.4,32.1z"/>
	<polygon class="st1" points="37.5,19.1 37.5,45 62.4,32.1 	"/>
	<polygon class="st2" points="59.4,33.6 37.5,19.1 62.4,32.1 	"/>
</symbol></svg>
</div>


<div id="tv5monde-metanav-container">
    <nav id="tv5monde-metanav">
        <a href="http://www.tv5monde.com" class="tv5monde-metanav-homeLink" aria-label="Accueil TV5 Monde">
            <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--logo">
                <use xlink:href="#symbol-logoMetaNav"/>
            </svg>
        </a>
        <ul class="tv5monde-metanav-menu preparation" id="tv5monde-metanav-menu--additionnal">
                                                <li class="li-logo-revoir">
                        <a href="https://www.tv5mondeplus.com"  class="logo-revoir" target="_blank">TV5MONDE Plus</a>
                    </li>
                                            
                    <li class="tv5monde-metanav-has-submenu
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    TV
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li>
        <a href="http://www.tv5monde.com/television/"
           target="_self"
           >
            Vos rendez-vous
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/programmes/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=programmes_accueil"
           target="_self"
           >
            Guide des programmes
                    </a>
    </li>
    <li>
        <a href="https://revoir.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=programmes_revoir-nos-programmes"
           target="_self"
           >
            Revoir (replay)
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/emissions/"
           target="_self"
           >
            Emissions
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/reception"
           target="_self"
           >
            Réception TV
                    </a>
    </li>
    <li>
        <a href="http://live.tv5monde.com/fbs.html?"
           target="_blank"
           >
            Direct TV
                    </a>
    </li>
    </ul>
</li>
                                                                <li>
                        <a href="https://information.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=information_toute-l-actualite"  target="_self">Info</a>
                    </li>
                                                                <li>
                        <a href="https://langue-francaise.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=langue-francaise"  target="_self">Langue française</a>
                    </li>
                                                                <li>
                        <a href="https://afrique.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=site_afrique"  target="_self">Afrique</a>
                    </li>
                                                                <li>
                        <a href="https://culture.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=culture"  target="_self">Culture</a>
                    </li>
                                                                <li>
                        <a href="https://style.tv5monde.com/"  target="_self">Style</a>
                    </li>
                                            
                    <li class="tv5monde-metanav-has-submenu
     tv5monde-metanav-has-submenu--plus
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    Plus
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li class="tv5monde-metanav-additionnal-mobileText tv5monde-metanav-additionnal-moreText">
                <span>Et aussi &hellip;</span>
            </li>
                    <li>
        <a href="http://voyage.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_accueil"
           target="_self"
           >
            Voyage
                    </a>
    </li>
    <li>
        <a href="https://www.tivi5mondeplus.com"
           target="_self"
           >
            Tivi5mondeplus
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/meteo/p-139-lg0-La-meteo-internationale.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=information_meteo"
           target="_self"
           >
            Météo Internationale
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/p-30207-Nos-applications.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_mise-en-avant_nos-applications"
           target="_self"
           >
            Nos applications mobiles
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/Widgets-et-flux-RSS/p-30603-Widgets-et-flux-RSS-les-essentiels-de-TV5MONDE.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_flux-rss-widget"
           target="_self"
           >
            Flux RSS et widgets
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/outils/p-22792-TV5MONDE-sur-les-reseaux-sociaux.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_reseaux-sociaux"
           target="_self"
           >
            Nous suivre sur les réseaux sociaux
                    </a>
    </li>
    <li>
        <a href="http://tv5.e-marchespublics.com/?utm_source=tv5monde&amp;utm_medium=metanav"
           target="_self"
           >
            Marché publics
                    </a>
    </li>
    </ul>
</li>
                                            
                    <li class="tv5monde-metanav-has-submenu
     tv5monde-metanav-has-submenu--earth
    ">

            <button class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu">
    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--earth">
        <use xlink:href="#symbol-earth"/>
    </svg>
    <span class="tv5monde-metanav-additionnal-mobileText">TV5MONDE à travers le monde</span>
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu   tv5monde-metanav-submenu--earth">
                    <li>
        <a href="https://latina.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Amérique Latine
                            <br><i>FR, EN, ES</i>
                    </a>
    </li>
    <li>
        <a href="https://apac.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Asie/Pacifique
                            <br><i>FR, EN</i>
                    </a>
    </li>
    <li>
        <a href="http://usa.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Etats-Unis
                            <br><i>EN</i>
                    </a>
    </li>
    <li>
        <a href="http://europe.tv5monde.com/fr"
           target="_self"
           >
            TV5MONDE Europe
                            <br><i>FR, EN, NL, DE, RO</i>
                    </a>
    </li>
    <li>
        <a href="https://maghreb-orient.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Maghreb-Orient
                            <br><i>FR, EN, AR</i>
                    </a>
    </li>
    </ul>
</li>
                            
        </ul>
    </nav>
</div>
<!--
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript">
    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup":
                { "background": "#ffffff" }
                ,
                "button":
                { "background": "#00abe9" }
            },
            "content":
            { "message": "En poursuivant votre navigation sur ce site, vous acceptez l’installation et l’utilisation de cookies qui permet le bon fonctionnement du site, de faciliter et d’améliorer votre navigation, de vous proposer des contenus et services adaptés à vos centres d’intérêts, de partager du contenu sur les réseaux sociaux et de mesurer l’audience.", "dismiss": "Compris !", "link": "En savoir plus...", "href": "http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-28930-Charte-d-utilisation-des-cookies.htm" }
        })});
</script>--><div id="page" class="page">
  <header class="header" id="header" role="banner">
    <div class="header-top">
      <div class="header-top-content">
        <div class="header-site-name"><a href="/" title="Accueil" rel="home">INFO</a></div>
          <div class="region region-navigation">
    <div id="block-search-form" class="block block-search first last odd" role="search">

      
  <form action="/info/biden-plaide-pour-bouleverser-la-politique-familiale-aux-etats-unis-428691" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Rechercher sur le site" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form--xgrp0ymRVeX778OYomyEov4xPKx6odCYg3uf3gVVVU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>
        <a id="menu-hamburger" class="icon-menu" href="#">Menu</a>
      </div>
    </div>
    <div class="header-center">
      <div class="header-content">
        <div id="navigation">
                  <nav id="main-menu" role="navigation" tabindex="-1">
          <h2 class="icon-menu element-invisible">Menu principal</h2><ul class="links inline clearfix"><li class="menu-246 first"><a href="/">Accueil</a></li>
<li class="menu-4543"><a href="/video/afrique-vers-une-vente-des-activites-logistiques-de-vincent-bollore" class="lien-videos">Videos</a></li>
<li class="menu-358"><a href="/afrique" title="Accueil Afrique">Afrique</a></li>
<li class="menu-352"><a href="/terriennes" title="Accueil Terriennes">Terriennes</a></li>
<li class="menu-1053"><a href="/culture" title="Accueil Culture">Culture</a></li>
<li class="menu-745"><a href="/les-jt/monde" title="Accueil JT TV5MONDE">Les journaux</a></li>
<li class="menu-353 active-trail last"><a href="/en-continu" class="active-trail">En continu</a></li>
</ul>          </nav>
                </div>
          <div class="region region-highlighted">
    <div id="block-block-25" class="block block-block follow-us-main first last odd">

        <h2 class="block__title block-title">Suivez-nous</h2>
    
  <ul><li><a target="_blank" href="https://www.facebook.com/tv5mondeinfo" rel="nofollow" class="facebook">Facebook</a></li>
	<li><a target="_blank" href="https://twitter.com/TV5MONDEINFO" rel="nofollow" class="twitter">Twitter</a></li>
</ul>
</div>
  </div>
      </div>   
    </div>
    
    <div class="header-bottom">
        
    </div>  
  </header>	
  <div id="main">
  	<div id="main-content">
		<div id="content" class="column" role="main">
                <div class="page-title">Info</div>
            	      	  <a id="main-content"></a>
    	      	      	      	        	


  
<article class="node-428691 node node-article-afp view-mode-full clearfix" about="/info/biden-plaide-pour-bouleverser-la-politique-familiale-aux-etats-unis-428691" typeof="sioc:Item foaf:Document">
      <!--<ul class="socials-skip-links">
          <li class="share-menu"><a href="#share-buttons" rel="nofollow"></a></li>
            </ul>-->
          <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:headline"><h1>Biden plaide pour bouleverser la politique familiale aux Etats-Unis</h1>
</div></div></div>    	<div class="article-afp-media"><div class="field-collection-container clearfix"><div class="field field-name-field-afp-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-afp-image clearfix" about="/field-collection/field-afp-image/686087" typeof="">
  <div class="content">
    <div class="field field-name-field-afp-image-fichier field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="schema:contentUrl" resource="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/e309c9d22ddfd7ba21be3111415f6d8912bc1f71.jpg?itok=B8tZywWW"><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/e309c9d22ddfd7ba21be3111415f6d8912bc1f71.jpg?itok=B8tZywWW" width="768" height="554" alt="Le président américain Joe Biden visite une structure d&amp;#039;accueil de jeunes enfants à Hartford (Connecticut), le 15 octobre 2021" title="afp.com - Brendan Smialowski" /></div></div></div><div class="field field-name-field-afp-image-legende field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:caption">Le président américain Joe Biden visite une structure d&#039;accueil de jeunes enfants à Hartford (Connecticut), le 15 octobre 2021</div></div></div><div class="field field-name-field-afp-image-credits field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">afp.com - Brendan Smialowski</div></div></div><span rel="schema:url" resource="/field-collection/field-afp-image/686087" class="rdf-meta element-hidden"></span>  </div>
</div>
</div></div></div></div></div></div>
    <div class="article-meta">
    <div class="field field-name-field-date-publication field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even" property=""><span class="date-display-single" property="" datatype="xsd:dateTime" content="2021-10-15T21:12:32+02:00">15 oct 2021</span></div></div></div>    <div class="field-name-changed-date">Mise à jour 15.10.2021 à 22:00</div>
    <div class="field field-name-field-auteur-complement field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Par Brendan SMIALOWSKI avec Aurélia END à Washington</div></div></div>    <span rel="sioc:has_creator"><a href="/auteur/afp" title="Voir le profil utilisateur." class="username" xml:lang="" about="/auteur/afp" typeof="schema:Person sioc:UserAccount" property="schema:name" datatype="">AFP</a></span>    <div class="field field-name-field-credits-article field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">© 2021 AFP</div></div></div>  </div>
      <div id="share-buttons">
  <div class="field field-name-field-share field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Biden plaide pour bouleverser la politique familiale aux Etats-Unis - TV5MONDE - Informations" addthis:url="https://information.tv5monde.com/info/biden-plaide-pour-bouleverser-la-politique-familiale-aux-etats-unis-428691"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook" rel="nofollow"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter" rel="nofollow"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp" rel="nofollow"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email" rel="nofollow"></a>
</div>
</div></div></div>  </div>
    <div class="article-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:articleBody content:encoded"><p>Joe Biden, qui peine à concrétiser ses grandes réformes, a livré vendredi un vibrant plaidoyer pour améliorer la prise en charge des jeunes enfants aux Etats-Unis, mêlant anecdotes personnelles et mises en garde sur un déclin de l'Amérique.</p><p>Le président américain, visitant une structure d'accueil de jeunes enfants à Hartford (Connecticut, nord-est), a déclaré: "Nous ne pouvons pas nous permettre d'être en retard sur les autres pays".</p><p>Et il est vrai que les chiffres distillés par la Maison Blanche, en amont du déplacement, sont frappants.</p><p>Elle souligne que les Etats-Unis se classent à la 35e place des 37 pays riches de l'OCDE pour les investissements publics consacrés aux enfants de moins de 5 ans, mesurés en pourcentage du PIB.</p><p>Seulement la moitié des petits Américains âgés de 3 et 4 ans fréquente un établissement scolaire, contre 90% en France, en Allemagne, au Royaume-Uni.</p><p>Et dans le Connecticut, il en coûte 16.000 dollars par an en moyenne pour envoyer son enfant à la crèche.</p><p>Mais Joe Biden promet de changer tout cela. Le président démocrate veut mettre en place des systèmes de crédit d'impôt pour les dépenses consacrées aux enfants, et offrir un accès gratuit à l'éducation aux petits de 3 et 4 ans, dans un cadre choisi par la famille (école publique ou structure privée).</p><p>Pour illustrer son propos, le président démocrate n'a pas hésité à puiser, comme il le fait souvent, dans son histoire familiale.</p><p>Joe Biden, devant une étagère de livres pour enfants, a raconté comment, devenu veuf après la mort de sa première épouse et de leur fille dans un accident, alors qu'il venait d'être élu sénateur, il avait dû compter sur sa famille pour garder ses deux jeunes fils, pendant qu'il faisait quotidiennement l'aller-retour entre Washington et son Etat du Delaware.</p><p>Il a aussi évoqué son père, qui "a regretté toute sa vie ne pas être allé à l'université", un homme dur à la tâche qui "rentrait dîner et repartait travailler", mais qui perdait le sommeil à cause de sa couverture médicale. Pourtant, "nous n'étions pas pauvres", a dit le président, qui promet de "donner un peu d'air" aux familles de la classe moyenne.</p><p>Joe Biden, dont la cote de confiance est à la peine, espère renforcer l'adhésion des Américains aux vastes réformes dont il fait le cœur de son mandat: selon un récent sondage, seulement 10% des personnes interrogées en connaissent le contenu.</p><p>- Le spectre du déclin -</p><p>Le président, qui insiste régulièrement sur le risque du déclin américain face à la Chine, veut réparer des routes et des ponts, rénover les réseaux d'eau potable, développer la voiture électrique, mais aussi baisser le prix des médicaments, mieux rembourser les lunettes des personnes âgées, financer au moins deux années d'études supérieures... </p><p>Un programme ambitieux qui modifierait en profondeur le rapport des Américains à la puissance publique. Mais le projet, devant être financé par des hausses d'impôt sur les multinationales et les plus riches, est pour l'instant surtout enlisé dans de difficiles négociations parlementaires.</p><p>Si les projets sur les infrastructures physiques sont à peu près consensuels, les dépenses sociales font débat, en particulier entre parlementaires démocrates.</p><p>"J'ai voulu venir ici aujourd'hui parce qu'à Washington, il y a des gens qui ne comprennent pas qu'il ne suffit pas d'investir dans nos infrastructures", a dit Joe Biden, à Hartford.</p><p>Annoncé à 3.500 milliards de dollars, ce volet est actuellement négocié à la baisse entre les élus les plus progressistes et des parlementaires centristes inquiets de l'impact budgétaire, dont l'un au moins reproche à Joe Biden de vouloir encourager une mentalité "d'assistanat".</p><p>"Nous n'aurons pas 3.500 milliards, nous aurons moins. Nous allons y arriver. Et nous reviendrons pour avoir le reste", a promis Joe Biden.</p><p>Ses projets, a-t-il répété, reprenant l'une de ses expressions favorites, "c'est la compétitivité contre la complaisance. Créer des opportunités plutôt que décliner. Mener le monde ou regarder le monde nous dépasser".</p></div></div></div><span rel="schema:url" resource="/info/biden-plaide-pour-bouleverser-la-politique-familiale-aux-etats-unis-428691" class="rdf-meta element-hidden"></span><span property="schema:name" content="Biden plaide pour bouleverser la politique familiale aux Etats-Unis" class="rdf-meta element-hidden"></span>		<div class="article-meta article-meta-bottom">
      <div class="field field-name-field-auteur-complement field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Par Brendan SMIALOWSKI avec Aurélia END à Washington</div></div></div>	  <div class="field-item even" property="schema:author"><span itemprop="name"><span rel="sioc:has_creator"><a href="/auteur/afp" title="Voir le profil utilisateur." class="username" xml:lang="" about="/auteur/afp" typeof="schema:Person sioc:UserAccount" property="schema:name" datatype="">AFP</a></span></span></div>
 	  <div class="field field-name-field-credits-article field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">© 2021 AFP</div></div></div>      <div class="field-name-changed-date">Mise à jour 15.10.2021 à 22:00</div>	
    </div>
  </div>
    </article>
<div id="block-views-5100f9ffe7ceeb7f1d4fa4badb6e1d1b" class="block block-views block-views-recommended last even">

        <h2 class="block__title block-title">Sur le même thème</h2>
    
  <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_hub view-dom-id-9d73c127b6be089003e74a5a0052b43e">
        
  
  
      <div class="view-empty">
      <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_dossier view-dom-id-1cebc737cbb3e50a1731c6607f085881">
        
  
  
      <div class="view-empty">
      <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_tag view-dom-id-1a7ff4bcc8071531e220ca18a4bd96d3">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul itemscope itemtype="http://schema.org/WebPage">
          <li class="views-row views-row-1 views-row-odd views-row-first" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/de-retour-marseille-macron-donne-un-petit-cours-d-entreprenariat-428589">De retour à Marseille, Macron donne un petit cours d&#039;entreprenariat</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/hommage-samuel-paty-dans-les-ecoles-colleges-et-lycees-de-france-428584">Hommage à Samuel Paty dans les écoles, collèges et lycées de France</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/afrique/cameroun-un-gendarme-tue-une-ecoliere-en-zone-anglophone-428671">Cameroun: un gendarme tue une écolière en zone anglophone</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/samuel-paty-n-est-plus-mais-nourrit-les-debats-d-un-college-lyonnais-428642">Samuel Paty &quot;n&#039;est plus&quot; mais nourrit les débats d&#039;un collège lyonnais</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/universite-plan-d-action-contre-les-violences-sexuelles-et-sexistes-428623">Université: plan d&#039;action contre les violences sexuelles et sexistes</a></span>  </div></li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>
</div>
      	    	</div>
  	 	   		    	    <aside class="sidebars">
  	      <section class="region region-sidebar-first column sidebar">
    <div id="block-menu-menu-les-hubs-info" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">En ce moment </h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/info/prix-nobel-de-la-paix" class="menu__link">Nobel de la paix</a></li>
<li class="menu__item is-leaf leaf"><a href="/afrique/28e-sommet-afrique-france-une-nouvelle-formule" class="menu__link">Sommet Afrique-France</a></li>
<li class="menu__item is-leaf leaf"><a href="/info/canada-premieres-nations-et-genocide-culturel" class="menu__link">Canada : Premières Nations et génocide culturel</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/info/vaccin-contre-le-coronavirus-ou-en-est-la-recherche-sur-le-covid-19" class="menu__link">Vaccination contre le Covid-19</a></li>
<li class="menu__item is-leaf leaf"><a href="/afrique/france-algerie-un-passe-douloureux" class="menu__link">France Algérie : un passé douloureux</a></li>
<li class="menu__item is-leaf leaf"><a href="/afrique/la-russie-et-l-afrique" class="menu__link">La Russie et l&#039;Afrique</a></li>
<li class="menu__item is-leaf leaf"><a href="/info/l-allemagne-apres-merkel" class="menu__link">L&#039;Allemagne après Merkel</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/info/talibans-milices-en-afghanistan-le-combat-pour-la-securite" class="menu__link">Talibans, milices : En Afghanistan, le combat pour la sécurité</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/France2022" class="menu__link">France : élection présidentielle 2022</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/info/decryptage-vrai-dire" class="menu__link">[à vrai dire] infos ou intox ?</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/afrique/hub/actualite-algerie" class="menu__link">L&#039;actualité en Algérie</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/afrique/cote-d-ivoire" class="menu__link">En Côte d&#039;Ivoire, les défis de la réconciliation</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/info/birmanie-une-transition-democratique" class="menu__link">L&#039;actualité en Birmanie</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/info/l-environnement-en-peril" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://information.tv5monde.com/afrique/au-sahel-la-guerre-contre-les-djihadistes" class="menu__link">Au Sahel, la guerre contre les djihadistes</a></li>
</ul>
</div>
<div id="block-mostpopular-atinternet-2" class="block block-mostpopular-atinternet even">

        <h2 class="block__title block-title">Les + consultés</h2>
    
  <div class="mostpopular-atinternet-content"><div class="item-list"><ul><li class="first"><a href="/afrique/guinee-le-colonel-doumbouya-met-la-retraite-plus-de-40-generaux-juges-proches-d-alpha-conde"> Guinée: le colonel Doumbouya met à la retraite plus de 40 généraux jugés proches d&#039;Alpha Condé</a></li>
<li><a href="/info/liban-plusieurs-morts-lors-d-echanges-de-tirs-pendant-une-manifestation-beyrouth-428476">Liban : plusieurs morts lors d&#039;échanges de tirs pendant une manifestation à Beyrouth</a></li>
<li><a href="/video/madagascar-famine-dans-le-sud-de-la-grande-ile">Madagascar : famine dans le sud de la Grande Île</a></li>
<li><a href="/afrique/guinee-la-junte-met-la-retraite-plus-de-40-generaux-428364">Guinée: la junte met à la retraite plus de 40 généraux </a></li>
<li class="last"><a href="/info/kenya-le-mari-de-l-athlete-poignardee-agnes-tirop-arrete-mombasa-428493">Kenya: le mari de l&#039;athlète poignardée Agnes Tirop arrêté à Mombasa</a></li>
</ul></div></div>
</div>
<div id="block-tv5-tub-secondary-2-1" class="block block-tv5-tub block-custom-tv5info-articles-une-block odd">

        <h2 class="block__title block-title">A la une</h2>
    
  <div class="view-content">
  	<div class="views-row views-row-1">  
<div class="node-428659 node node-article view-mode-aside clearfix" about="/info/liban-qui-profite-cette-crise-sans-precedent-428659" typeof="sioc:Item foaf:Document">
  <a href="/info/liban-qui-profite-cette-crise-sans-precedent-428659"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-94089 asset-image asset-mode-accroche"><div class="content">
        <img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/assets/images/Liban-manifestation-armee.jpg?itok=0zqh-Z1e" width="280" height="130" alt="Des partisans d&amp;#039;un groupe chiite allié au Hezbollah aident un camarade blessé lors d&amp;#039;affrontements armés qui ont éclaté au cours d&amp;#039;une manifestation dans la banlieue sud de Beyrouth à Dahiyeh, au Liban, le jeudi 14 octobre 2021." title="(AP Photo/Hassan Ammar)" />  <span rel="schema:url" resource="/asset/manifestants-armes-du-amal-au-liban-le-jeudi-14-octobre-2021" class="rdf-meta element-hidden"></span>  </div>
</div></div></div></div></a>  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/info/liban-qui-profite-cette-crise-sans-precedent-428659">Liban : à qui profite cette crise sans précédent ?</a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-2">  
<div class="node-428693 node node-article-video view-mode-aside clearfix" about="/video/france-un-apres-la-mort-de-samuel-paty-l-emotion-reste-vive" typeof="sioc:Item foaf:Document">
  <div class="wrapper-media-article-video">
  <a href="/video/france-un-apres-la-mort-de-samuel-paty-l-emotion-reste-vive"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-94091 asset-video asset-mode-accroche"><div class="content">
  <div class="field field-name-field-jwplayer field-type-jwplayerfield field-label-hidden"><div class="field-items"><div class="field-item even" property=""><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/jwplayerfield/Capture_decran_2021-10-15_a_18.24.47_0.png?itok=oLBDgpEy" width="280" height="130" alt="" /><img class="video-picto" src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/images/picto_video.png" /></div></div></div>  </div>
</div></div></div></div></a>  <div class="field field-name-field-duree-video field-type-hms-field field-label-hidden"><div class="field-items"><div class="field-item even" property="">1 : 00</div></div></div>  </div>
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/video/france-un-apres-la-mort-de-samuel-paty-l-emotion-reste-vive">France : un an après la mort de Samuel Paty, l’émotion reste vive</a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-3">  
<div class="node-428695 node node-article-video view-mode-aside clearfix" about="/video/royaume-uni-le-depute-david-amess-poignarde-mort" typeof="sioc:Item foaf:Document">
  <div class="wrapper-media-article-video">
  <a href="/video/royaume-uni-le-depute-david-amess-poignarde-mort"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-94094 asset-video asset-mode-accroche"><div class="content">
  <div class="field field-name-field-jwplayer field-type-jwplayerfield field-label-hidden"><div class="field-items"><div class="field-item even" property=""><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/jwplayerfield/Capture_decran_2021-10-15_a_18.55.04.png?itok=KOyz84Qe" width="280" height="130" alt="" /><img class="video-picto" src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/images/picto_video.png" /></div></div></div>  </div>
</div></div></div></div></a>  <div class="field field-name-field-duree-video field-type-hms-field field-label-hidden"><div class="field-items"><div class="field-item even" property="">1 : 32</div></div></div>  </div>
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/video/royaume-uni-le-depute-david-amess-poignarde-mort">Royaume-Uni : le député David Amess poignardé à mort</a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-4">  
<div class="node-428567 node node-article-video view-mode-aside clearfix" about="/video/explosion-du-port-de-beyrouth-tarek-bitar-le-juge-libanais-qui-derange" typeof="sioc:Item foaf:Document">
  <div class="wrapper-media-article-video">
  <a href="/video/explosion-du-port-de-beyrouth-tarek-bitar-le-juge-libanais-qui-derange"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-94055 asset-video asset-mode-accroche"><div class="content">
  <div class="field field-name-field-jwplayer field-type-jwplayerfield field-label-hidden"><div class="field-items"><div class="field-item even" property=""><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/jwplayerfield/Annotation_2021-10-14_221333.png?itok=Xx7VCxUi" width="280" height="130" alt="" /><img class="video-picto" src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/images/picto_video.png" /></div></div></div>  </div>
</div></div></div></div></a>  <div class="field field-name-field-duree-video field-type-hms-field field-label-hidden"><div class="field-items"><div class="field-item even" property="">1 : 55</div></div></div>  </div>
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/video/explosion-du-port-de-beyrouth-tarek-bitar-le-juge-libanais-qui-derange">Explosion du port de Beyrouth : Tarek Bitar, le juge libanais qui dérange</a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-5">  
<div class="node-428694 node node-article-video view-mode-aside clearfix" about="/video/liban-retour-au-calme-au-lendemain-des-affrontements-meurtriers-beyrouth" typeof="sioc:Item foaf:Document">
  <div class="wrapper-media-article-video">
  <a href="/video/liban-retour-au-calme-au-lendemain-des-affrontements-meurtriers-beyrouth"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-94093 asset-video asset-mode-accroche"><div class="content">
  <div class="field field-name-field-jwplayer field-type-jwplayerfield field-label-hidden"><div class="field-items"><div class="field-item even" property=""><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/jwplayerfield/Capture_decran_2021-10-15_a_18.47.29_1.png?itok=YUHqdTy5" width="280" height="130" alt="" /><img class="video-picto" src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/images/picto_video.png" /></div></div></div>  </div>
</div></div></div></div></a>  <div class="field field-name-field-duree-video field-type-hms-field field-label-hidden"><div class="field-items"><div class="field-item even" property="">1 : 13</div></div></div>  </div>
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/video/liban-retour-au-calme-au-lendemain-des-affrontements-meurtriers-beyrouth">Liban : retour au calme au lendemain des affrontements meurtriers à Beyrouth</a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-6">  
<div class="node-428703 node node-article-video view-mode-aside clearfix" about="/video/afrique-vers-une-vente-des-activites-logistiques-de-vincent-bollore" typeof="sioc:Item foaf:Document">
  <div class="wrapper-media-article-video">
  <a href="/video/afrique-vers-une-vente-des-activites-logistiques-de-vincent-bollore"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-94095 asset-video asset-mode-accroche"><div class="content">
  <div class="field field-name-field-jwplayer field-type-jwplayerfield field-label-hidden"><div class="field-items"><div class="field-item even" property=""><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/jwplayerfield/Capture_decran_2021-10-15_a_19.04.36_0.png?itok=rhOutkaZ" width="280" height="130" alt="" /><img class="video-picto" src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/images/picto_video.png" /></div></div></div>  </div>
</div></div></div></div></a>  <div class="field field-name-field-duree-video field-type-hms-field field-label-hidden"><div class="field-items"><div class="field-item even" property="">4 : 46</div></div></div>  </div>
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/video/afrique-vers-une-vente-des-activites-logistiques-de-vincent-bollore">Afrique : vers une vente des activités logistiques de Vincent Bolloré ?</a></span>
</div></div></div>          
</div>
</div>
    
</div>
	

</div>
<div id="block-menu-menu-les-jt-menu-sidebar" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Les JT - sidebar</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first last leaf"><a href="/les-jt/monde" class="menu__link">Le 12&#039;</a></li>
</ul>
</div>
<div id="block-views-en-continu-en-continu-block" class="block block-views odd">

        <h2 class="block__title block-title"><a href="/en-continu" class="block-title-link">En continu</a></h2>
    
  <div class="view view-en-continu view-id-en_continu view-display-id-en_continu_block view-dom-id-3d52b4b3c075e9ce987cf09390f18ac0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2021-10-15T22:56:25+02:00">22:56</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/un-depute-britannique-mortellement-poignarde-la-police-antiterroriste-enquete-428711">Un député britannique mortellement poignardé, la police antiterroriste enquête</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2021-10-15T22:49:51+02:00">22:49</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/bill-clinton-un-ex-president-americain-la-sante-fragile-428716">Bill Clinton, un ex-président américain à la santé fragile</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2021-10-15T22:39:06+02:00">22:39</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/chicago-epreuve-de-force-entre-la-maire-et-la-police-autour-des-vaccins-428717">A Chicago, épreuve de force entre la maire et la police autour des vaccins</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2021-10-15T22:26:51+02:00">22:26</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/nucleaire-l-ue-prete-recevoir-les-iraniens-mais-le-temps-presse-428715">Nucléaire: l&#039;UE &quot;prête&quot; à recevoir les Iraniens &quot;mais le temps presse&quot;</a></span>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/en-continu">
    Tout le fil  </a>
</div>
  
  
  
</div>
</div>
<div id="block-block-20" class="block block-block even">

      
  <div id="dfp_middle" class="bloc_promomiddle"><script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display("dfp_middle"); });
//--><!]]>
</script></div>
</div>
<div id="block-block-8" class="block block-block socials_buttons odd">

        <h2 class="block__title block-title">Suivez-nous</h2>
    
  <ul><li>
		<a target="_blank" href="https://www.facebook.com/tv5mondeinfo" rel="nofollow" class="facebook">Facebook</a></li>
	<li>
		<a target="_blank" href="https://twitter.com/TV5MONDEINFO" rel="nofollow" class="twitter">Twitter</a></li>
	<li>
		<a target="_blank" href="https://plus.google.com/+TV5MONDE/posts" rel="nofollow" class="google_plus">Google +</a></li>
</ul>
</div>
<div id="block-views-focus-focus-info" class="block block-views last even">

        <h2 class="block__title block-title">Focus</h2>
    
  <div class="view view-focus view-id-focus view-display-id-focus_info view-dom-id-fa61532d52a1c710f907ac76f9154e78">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-asset-image">        <div class="field-content"><a href="https://information.tv5monde.com/info/collection-reportages"><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/collection-reportage_0.jpg?itok=FF5bOjf3" width="280" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="https://information.tv5monde.com/info/collection-reportages">Collection Reportages</a></h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">[Collection Reportages] met en lumière des histoires, des documents, des portraits ou encore des enquêtes. Ces reportages lèvent le voile sur les grands enjeux et défis de la planète, tels que l’environnement, les conflits, la lutte contre les discriminations et la pauvreté.</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </section>
          	    </aside>
  	    	</div>
  </div>
    <div class="highlight_share addthis_button_twitter"><a href="" rel="nofollow" title="Twitter selection"><span>share</span></a></div>
</div>
  <div class="region region-bottom">
    <div id="block-block-23" class="block block-block link-sitemap-block first last odd">

      
  <p>
<a href="/plan-du-site">PLAN DU SITE</a>
<a href="/hubs/info">ARCHIVES INFO :</a>
<a href="/archives-articles/2021">2021</a>
<a href="/archives-articles/2020">2020</a>
<a href="/archives-articles/2019">2019</a>
<a href="/archives-articles/2018">2018</a>
<a href="/archives-articles/2017">2017</a>
<a href="/archives-articles/2016">2016</a>
<a href="/archives-articles/2015">2015</a>
<a href="/archives-articles/2014">2014</a>
<a href="/archives-articles/2013">2013</a>
<a href="/archives-articles/2012">2012</a>
<a href="/archives-articles/2011">2011</a>
<a href="/archives-articles/2010">2010</a>
<a href="/archives-articles/2009">2009</a>
</p>
</div>
  </div>
<div id="tv5monde-footer">
    <nav class="tv5monde-footer-nav">
        <ul class="tv5monde-footer-menu tv5monde-footer-menu--social">
            <li>
                <a href="https://twitter.com/TV5MONDE" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--twitter" aria-label="Lien Twitter TV5MONDE">
                        <use xlink:href="#symbol-twitter" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/tv5mondeofficiel" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--facebook" aria-label="Lien Facebook TV5MONDE">
                        <use xlink:href="#symbol-facebook" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/tv5monde" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--youtube" aria-label="Lien Youtube TV5MONDE">
                        <use xlink:href="#symbol-youtube" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/tv5monde/" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--instagram" aria-label="Lien Instagram TV5MONDE">
                        <use xlink:href="#symbol-instagram" />
                    </svg>
                </a>
            </li>
        </ul>
        <ul class="tv5monde-footer-menu tv5monde-footer-menu--fastLinks">
            <!--<li>
                <a class="tv5monde-metanav-homeLink" href="http://www.tv5monde.com/" target="">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--logo" aria-label="Lien accueil TV5MONDE">
                        <use xlink:href="#symbol-logoMetaNav" />
                    </svg>
                </a>
            </li>-->
                            <li>
                    <a href="http://presse.tv5monde.com/" target="_self">Presse</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/La-chaine/p-5857-Presentation.htm" target="_self">A propos</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-30794-Contact.htm" target="_self">Contact</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-26356-Mentions-legales-et-Conditions-generales-d-utilisation.htm" target="_self">Mentions légales</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/p-34002-Charte-de-confidentialite.htm" target="_self">Confidentialité</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/p-34001-Charte-des-cookies.htm" target="_self">Charte des cookies</a>
                </li>
                            <li>
                    <a href="javascript:Didomi.preferences.show()" target="_self">Gérer mes cookies</a>
                </li>
                    </ul>
        <a class="tv5monde-footer-subscribeLink" href="http://www.tv5monde.com/reception/76/FRANCE" target="_blank">
            <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--antenna">
                <use xlink:href="#symbol-antenna" />
            </svg>Recevoir TV5MONDE
        </a>
    </nav>
</div>  <script>var addthis_config = {"pubid":"ra-54c0e3b231d1ca0a","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"fr"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}</script>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c0e3b231d1ca0a&amp;async=1"></script>
<script src="https://information.tv5monde.com/sites/all/modules/addthis/addthis.js?r0veja"></script>
	
		<script type="text/javascript">
  //<![CDATA[
  var tc_vars = {langue:'fr',zone_geo:'monde',mode_d_acces:'gratuit',statut_de_connexion:'non_connecte',support:'web',date_publication:'2021_10_15',id_contenu:'428691',page:'biden_plaide_pour_bouleverser_la_politique_familiale_aux_etats_unis',diffusion:'environnement_tv5monde',niveau_2:'information',sous_chapitre:'article_afp',type_page:'article_afp_site',verticale:'information',chapitre:'societe',thematique:'societe',auteur:'afp_par_brendan_smialowski_avec_aurelia_end_a_washington'}
  //]]>
	</script>
	<!-- Tag commander container -->
	<script async type="text/javascript" src="https://cdn.tagcommander.com/5594/tc_tv5_global_20.js"></script>
	<!-- End Tag Commander container-->

			<script type="text/javascript">
		window.addEventListener("load", function(){
			jQuery('.cc-banner,.cc-floating').remove();
			jQuery('.cc-banner').attr('style', 'display:none !important;');
			jQuery('.cc-floating').attr('style', 'display:none !important;');	
		});
	</script>
	</body>
</html>