<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/"><!--<![endif]-->

<head>
  	<script type="text/javascript" src="https://api.tv5monde.com/consent/?app=information"></script>
	  <meta charset="utf-8" />
<link rel="amphtml" href="https://information.tv5monde.com/info/gare-au-morse-freya-defraie-la-chronique-en-norvege-465655?amp" />
<link rel="shortcut icon" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="google-site-verification" content="fTTwDVVMMAEe11Z5652raBWepyN-lfThJKCjKn2x6ho" />
<meta name="googlebot" content="unavailable_after: 01-Aug-2022 15:42:57 Europe/Berlin" />
<meta http-equiv="last-modified" content="2022-07-25@04:00:01 TMZ" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Gare au morse! Freya défraie la chronique en Norvège",
            "description": "Depuis une semaine, elle se prélasse dans le fjord d\u0027Oslo, endommageant au passage quelques bateaux sous ses quelque 600 kilos: Freya, une jeune femelle morse, est la sensation de l\u0027été en Norvège.Déjà observée au Royaume-Uni, aux Pays-Bas, au...",
            "author": {
                "@type": "Organization",
                "name": "© 2022 AFP -"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Information TV5MONDE",
                "url": "https://www.information.tv5monde.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/assets/images/tv5monde_info.jpg",
                    "width": "367",
                    "height": "308"
                }
            },
            "datePublished": "2022-07-25T16:00:01+02:00",
            "dateModified": "2022-07-25T16:00:01+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://information.tv5monde.com/sites/info.tv5monde.com/files/a1c0248e2d54ace692664e2640cf7a6c14fbba67.jpg",
                "width": "770",
                "height": "519"
            },
            "hasPart": {
                "@type": "WebPageElement",
                "@id": "https://information.tv5monde.com/info/gare-au-morse-freya-defraie-la-chronique-en-norvege-465655",
                "name": "Gare au morse! Freya défraie la chronique en Norvège"
            }
        }
    ]
}</script>
<meta name="description" content="Depuis une semaine, elle se prélasse dans le fjord d&#039;Oslo, endommageant au passage quelques bateaux sous ses quelque 600 kilos: Freya, une jeune femelle morse, est la sensation de l&#039;été en Norvège.Déjà observée au Royaume-Uni, aux Pays-Bas, au..." />
<meta name="abstract" content="Depuis une semaine, elle se prélasse dans le fjord d&#039;Oslo, endommageant au passage quelques bateaux sous ses quelque 600 kilos: Freya, une jeune femelle morse, est la sensation de l&#039;été en Norvège.Déjà observée au Royaume-Uni, aux Pays-Bas, au..." />
<meta name="keywords" content="animaux, Norvège, insolite" />
<meta name="robots" content="max-image-preview:large" />
<meta name="news_keywords" content="animaux, Norvège, insolite" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://information.tv5monde.com/info/gare-au-morse-freya-defraie-la-chronique-en-norvege-465655" />
<link rel="shortlink" href="https://information.tv5monde.com/node/465655" />
<meta property="fb:app_id" content="252417881435807" />
<meta property="fb:pages" content="126814579407,147827975268499,147827975268499,139919296074372" />
<meta property="og:site_name" content="TV5MONDE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gare au morse! Freya défraie la chronique en Norvège" />
<meta property="og:url" content="https://information.tv5monde.com/info/gare-au-morse-freya-defraie-la-chronique-en-norvege-465655" />
<meta property="og:description" content="Depuis une semaine, elle se prélasse dans le fjord d&#039;Oslo, endommageant au passage quelques bateaux sous ses quelque 600 kilos: Freya, une jeune femelle morse, est la sensation de l&#039;été en Norvège.Déjà observée au Royaume-Uni, aux Pays-Bas, au..." />
<meta property="og:updated_time" content="2022-07-25T16:00:01+02:00" />
<meta property="og:image" content="https://information.tv5monde.com/sites/info.tv5monde.com/files/a1c0248e2d54ace692664e2640cf7a6c14fbba67.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tv5mondeinfo" />
<meta name="twitter:creator" content="@tv5mondeinfo" />
<meta name="twitter:creator:id" content="105103721" />
<meta name="twitter:title" content="Gare au morse! Freya défraie la chronique en Norvège" />
<meta name="twitter:url" content="https://information.tv5monde.com/info/gare-au-morse-freya-defraie-la-chronique-en-norvege-465655" />
<meta name="twitter:description" content="Depuis une semaine, elle se prélasse dans le fjord d&#039;Oslo, endommageant au passage quelques bateaux sous ses quelque 600 kilos: Freya, une jeune femelle morse, est la sensation de l&#039;été en" />
<meta name="twitter:image" content="https://information.tv5monde.com/sites/info.tv5monde.com/files/a1c0248e2d54ace692664e2640cf7a6c14fbba67.jpg" />
<meta property="article:published_time" content="2022-07-25T16:00:01+02:00" />
<meta property="article:modified_time" content="2022-07-25T16:00:01+02:00" />
<meta itemprop="description" content="Depuis une semaine, elle se prélasse dans le fjord d&#039;Oslo, endommageant au passage quelques bateaux sous ses quelque 600 kilos: Freya, une jeune femelle morse, est la sensation de l&#039;été en Norvège.Déjà observée au Royaume-Uni, aux Pays-Bas, au..." />
<meta itemprop="name" content="Gare au morse! Freya défraie la chronique en Norvège" />
  <title>Gare au morse! Freya défraie la chronique en Norvège</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_hAYOSXjL2G4yJJvC_1qrShTfqJh7O8RsK1B571fYh5k.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_iJmS7EPQn5-ZliwwPmgikvqFFNZN0g09uVuefMy6QIs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://metanav.tv5monde.com/css/styles.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_mwBK6k7cuW6TvEEV_RiZF20lzZ0JoWGY2U9hiV3OyHA.css" media="all" />
  <script src="https://information.tv5monde.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://information.tv5monde.com/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://information.tv5monde.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="https://information.tv5monde.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://information.tv5monde.com/misc/drupal.js?rfdnk5"></script>
<script src="https://information.tv5monde.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://information.tv5monde.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://information.tv5monde.com/misc/ajax.js?v=7.90"></script>
<script src="https://information.tv5monde.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://information.tv5monde.com/sites/info.tv5monde.com/files/languages/fr_JCqE5I_716DqS-7ffW0oPEXwo2LtXjW5O1Xg1iNcp8U.js?rfdnk5"></script>
<script src="https://api.tv5monde.com/resources/player/js/tv5mondeplayer.min.js?rfdnk5"></script>
<script src="https://information.tv5monde.com/sites/all/modules/lightbox2/js/lightbox.js?rfdnk5"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views/js/base.js?rfdnk5"></script>
<script src="https://information.tv5monde.com/misc/progress.js?v=7.90"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views_ajax_get/views_ajax_get.js?rfdnk5"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views/js/ajax_view.js?rfdnk5"></script>
<script src="https://metanav.tv5monde.com/js/script.js"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views_load_more/views_load_more.js?rfdnk5"></script>
<script src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/js/script.js?rfdnk5"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  	  <script type="text/javascript">
  <!--
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var utiliserSSL = true;
      gads.src = (utiliserSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  //-->
  </script>
  <script>
    googletag.cmd.push(function() {

      var dfp_site = 'tv5monde';
      var dfp_support = 'webresponsive';
      var dfp_page = 'default';
      var dfp_type = 'default';
      var dfp_adunit_root = '/21643048729,22463559564/'+dfp_site+'/'+dfp_support+'/'+dfp_page+'/'+dfp_type+'/';

      var DesktopSize = [1170, 1];
      var TabletteHorizontalSize = [959, 1];
      var TabletteVerticalSize = [759, 1];
      var MobileSize = [1, 1];
      var responsiveVersion = window.innerWidth>=1170?'desktop':(window.innerWidth>=959?'tablette_paysage':(window.innerWidth>=759?'tablette_portrait':'mobile'));
      
      var mapping_top = googletag.sizeMapping()
      .addSize(MobileSize, [[1, 1], [320, 50]])
      .addSize(TabletteVerticalSize, [[1, 1], [728, 90]])
      .addSize(TabletteHorizontalSize, [[1, 1], [1000, 90], [728, 90]])
      .addSize(DesktopSize, [[1, 1], [1000, 90], [728, 90], [970, 250], [1000, 250], [1000, 300]]).build();
      
      var mapping_middle = googletag.sizeMapping()
      .addSize(MobileSize, [[1, 1], [300, 250], [300, 600]])
      .addSize(TabletteVerticalSize, [[1, 1], [300, 250],[300, 600]])
      .addSize(TabletteHorizontalSize, [[1, 1], [300, 250], [300, 600]])
      .addSize(DesktopSize, [[1, 1], [300, 250], [300, 600]]).build();

      googletag.defineOutOfPageSlot(dfp_adunit_root+'interstitiel', 'dfp_interstitiel').setTargeting('position', ['interstitiel']).addService(googletag.pubads());
      googletag.defineSlot(dfp_adunit_root+'top', [[1, 1]], 'dfp_top').setTargeting('position', ['top']).defineSizeMapping(mapping_top).addService(googletag.pubads());
      googletag.defineSlot(dfp_adunit_root+'middle', [[1, 1]], 'dfp_middle').setTargeting('position', ['middle']).defineSizeMapping(mapping_middle).addService(googletag.pubads());
      
      googletag.pubads().setTargeting('site', dfp_site);
      googletag.pubads().setTargeting('support', dfp_support);
      googletag.pubads().setTargeting('page', dfp_page);
      googletag.pubads().setTargeting('type', dfp_type);
      
      googletag.pubads().setTargeting('categorie', new String(window.location.host).split('.')[0]);
      
      googletag.pubads().setTargeting('webresponsiveversion', responsiveVersion);


      if (document.referrer) {googletag.pubads().setTargeting('referrer', new URL(document.referrer).hostname.replace(/[^a-zA-Z0-9+]/g, '').replace('www', ''));}
      var dfp_pathname = window.location.pathname; if (dfp_pathname !== '/') {googletag.pubads().setTargeting('url_pathname', dfp_pathname.substr(1).split('/')); console.log(dfp_pathname.substr(1).split('/'));}
        
      var preview = [];
      if (window.location.hash !== '') {preview.push(window.location.hash.replace('#',''));}
      if (preview) {googletag.pubads().setTargeting('preview', preview);}
			googletag.pubads().set('page_url', 'https://tv5monde.com');
						googletag.pubads().disableInitialLoad();
			googletag.pubads().enableAsyncRendering();
			      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-430ced68-8894-4eec-9df4-f8bf63649dfe","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="W7QB8-Z7TV8-MTYCW-MRN3K-K4SHV",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"W7QB8-Z7TV8-MTYCW-MRN3K-K4SHV",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="eow65cqx2t5y2yw6vk7a-f-a7153d5bb-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"371736","ak.ai":parseInt("232194",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"26afa66d","ak.r":41485,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":48920,"ak.gh":"23.220.107.141","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1658759870","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==wt1PVpgI8XVg/dHBwzj/fhREistOD6Sm0KZchkjVVTrkU8rL62Qdsom6EY87YQtRke+xqViQ9lE3M7omJgtnUbr5g+qq2YR82VGcewqkP4WY/dAya45tKx3HPCViz9YatXf/kveAyDjYhXgMPNEuX1PA1EfupIe5JxnOdToqjMj2sjOgsoD+ZhqQkMtne5m5LxqHnzsch5IFaz3WXBirImoys9eb7rnS5Jfc636jFpws041U/KtJdkjnrZfKV1+aH0LqR+xLj8g8PNa/Tt+NdJdJkxL5Cv0JCtsvTTABD4OjLSk3e7ZZKjvLnVuqX2UPBMd76TTewKsobpOTXEdpuWPQ9UZSSELKd/ubNjn1/ZowPQkUlZT1C6Yu3+zZQXaQQwSF2YTw7nBBhSqhvqs5B20yreWisJs7V3OF0R/BKTA=","ak.pv":"98","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-465655 node-type-article-afp section-info" >
  	      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="dfp_interstitiel"><script>googletag.cmd.push(function() { googletag.display("dfp_interstitiel"); });</script></div>
<div class="publicite" id="oas_Top"><div id="dfp_top"><script>googletag.cmd.push(function() { googletag.display("dfp_top"); });</script></div></div>
<!-- include inline svg symbols -->
<div style="display: none">
    <svg xmlns="http://www.w3.org/2000/svg"><symbol id="symbol-antenna" viewBox="0 0 35 35">
	<path d="M4.6,28.3c5.2,6.2,13.7,8.1,20.9,5.1L3.2,6.9C-0.9,13.4-0.6,22.1,4.6,28.3z M16.1,5.9c-0.4,0-0.8,0.3-0.9,0.7
		c0,0.4,0.3,0.8,0.7,0.9c6.8,0.6,11.8,6.6,11.2,13.4c0,0.4,0.3,0.8,0.7,0.9c0,0,0,0,0.1,0c0.4,0,0.8-0.3,0.8-0.7
		C29.5,13.4,23.8,6.6,16.1,5.9z M30.4,6.9c-3.2-3.8-7.7-6.1-12.7-6.6c-0.4,0-0.8,0.3-0.9,0.7c0,0.4,0.3,0.8,0.7,0.9
		c4.5,0.4,8.6,2.5,11.5,6s4.3,7.9,3.9,12.4c0,0.4,0.3,0.8,0.7,0.9c0,0,0,0,0.1,0c0.4,0,0.8-0.3,0.8-0.7
		C35.1,15.5,33.6,10.7,30.4,6.9z M20.9,14.5c-1.6-1.9-4.2-2.2-6.3-0.5l5.8,6.8C22.4,19.1,22.5,16.4,20.9,14.5z"/>
</symbol><symbol id="symbol-beaker" viewBox="214.7 0 182.6 792">
  <circle cx="344.8" cy="20.2" r="20.2"/>
  <circle cx="344.8" cy="92.9" r="20.2"/>
  <circle cx="320.5" cy="169.7" r="24.2"/>
  <circle cx="243" cy="141.4" r="24.2"/>
  <circle cx="284.2" cy="56.6" r="36.4"/>
  <path d="M397.3 768.5l-11.3-343.5v-178.5l9.7-20.2h-29.9l-4 13.7 2.4 189.9 9.7 316.8c1.6 14.5-19.4 12.9-34.8 12.9h-33.9s-38.8.8-46.1 0c-14.5-.8-18.6 1.6-17-29.1 1.6-25.2.8-95.5 5.7-301.5l-2.4-189.9-3.2-12.9h-27.5l9.7 20.2v178.6s-3.2 323.3-3.2 343.5c0 26.7 22.6 23.4 22.6 23.4h128.5c7.2 0 25 0 25-23.4zM259.9 473.5h93.8l-1.6-79.9h-92.2zM356.1 611.7l-2.4-132.6v5.7h-93.8l-.8 126.9zM352.1 382.3l-1.7-99.4h-89.7l-.8 99.4zM259.1 623l-.8 123.6h101l-2.4-123.6z"/>
</symbol><symbol id="symbol-earth" viewBox="0 0 72 72">
	<path d="M36,1C16.7,1,1,16.7,1,36s15.7,35,35,35s35-15.7,35-35S55.3,1,36,1z M26.7,7.8c-1.4,1-2.2,3-3.4,3.4
	c-1.3,0.5-2.3-0.3-3.5-0.1C21.9,9.8,24.2,8.6,26.7,7.8z M36,65.7C19.6,65.7,6.3,52.4,6.3,36c0-9.8,4.7-18.4,12-23.8
	c-0.8,1-1.8,2.6-1.6,2.8c0.5,0.8,2.2,0.4,2.6,0c0.4-0.4,2.6-1.3,3.5-1.3s3.5,1.6,4.8,1.3c2.3-0.5,2.1-2.1,3-2.6
	c0.7-0.4,1.9,0,3.3-0.6s0.8-3.6-0.3-4.4c-0.7-0.5-2.2-0.6-3.6-0.4c1.9-0.4,4-0.6,6-0.6c5.9,0,11.5,1.8,16.1,4.8
	c-0.6,1.9-4.4,0.2-6.9,1.8c-2.6,1.7-2.6,4.9-3.7,5.7c-3.8,2.7-10.5,3.3-12,3.9c-1.3,0.5-3.2,1.3-3.1,3.1c0.1,1.7,1.2,3,3,2.8
	c1.8-0.2,4.2-1.8,5.7-1.8s2.5,2.3,3.4,2.9c0.8,0.6,3.1,0.5,3.4,1.8s-0.2,3.9-2.2,3.9s-6-3.6-7.2-4c-1.2-0.4-2.5,0.4-3.3-0.1
	s-2.3-2-3.7-1.8c-1.8,0.3-2.5,1.9-3.3,2.6c-0.9,0.7-3.3,1.3-3.7,2.7c-0.6,1.9-0.5,6.6,0.4,8.5c1.1,2.5,8,4.4,9,6.1
	c0.8,1.3-0.6,3.1,0.5,4.6s1.7,1.5,2.2,2.1c1,1.3-0.3,3.3,1.2,4.4c2.8,2.1,8.9,0.6,9.9-2.2c0.4-1.2-0.3-3.1,0-4.8
	c0.2-1.2,1.7-2.8,2.1-3.7c0.4-0.8,0-3.6,0.9-4.7c0.8-1.1,3.5-1.4,4.1-1.7c0.5-0.3,0.5-1.7,1-1.9c0.5-0.3,2,0.3,2.5,0
	c0.5-0.3,0.7-1.4,1.1-2.2s2.7-1.6,2.7-2.9c0-3.2-5.7-2.6-5.8-4c-0.1-1.6,1.4-2.6,3.3-2.8c1.4-0.1,3.9,1.1,4.2,2
	c0.5,1.3-0.4,1.6,0.7,2.9c1.2,1.4,3.5,1.6,4.1,2.6c0.4,0.7-0.4,1.5,0.4,2.6c0.3,0.4,1.3,1.1,2.4,1.3C62.9,55,50.7,65.7,36,65.7z"/>
</symbol><symbol id="symbol-facebook" viewBox="0 0 42 79">
<path d="M27.1,78.7V42.9h12L40.9,29H27.1v-8.9c0-4,1.1-6.8,6.9-6.8l7.4,0V0.9c-1.3-0.2-5.7-0.5-10.7-0.5
	C20,0.3,12.7,6.8,12.7,18.7V29h-12v13.9h12v35.7H27.1z"/>
</symbol><symbol id="symbol-fish" viewBox="0 26 100 48">
  <path d="M98.5,47.5C96.5,45.5,81,35,62,35c-2.1,0-4.2,0.1-6.2,0.3L39,26c0,4.5,1.3,9,2.4,12.1C31.7,40.7,23.3,44,16,44L0,34
c0,8,4,16,4,16s-4,8-4,16l16-10c7.3,0,15.7,3.3,25.4,5.9C40.3,65,39,69.5,39,74l16.8-9.3c2,0.2,4.1,0.3,6.2,0.3
c19,0,34.5-10.5,36.5-12.5S100.5,49.5,98.5,47.5z M85.5,50c-1.4,0-2.5-1.1-2.5-2.5s1.1-2.5,2.5-2.5s2.5,1.1,2.5,2.5
C88,48.9,86.9,50,85.5,50z"/>
</symbol><symbol id="symbol-instagram" viewBox="0 0 90 90">
<path d="M45,67.4c-12.4,0-22.4-10.1-22.4-22.4c0-12.4,10.1-22.4,22.4-22.4c12.4,0,22.4,10.1,22.4,22.4C67.4,57.4,57.4,67.4,45,67.4z
	 M45,29.6c-8.5,0-15.4,6.9-15.4,15.4S36.5,60.4,45,60.4S60.4,53.5,60.4,45S53.5,29.6,45,29.6z"/>
<path d="M69.5,28c-3.3,0-5.9-2.7-5.9-5.9s2.7-5.9,5.9-5.9s5.9,2.7,5.9,5.9S72.8,28,69.5,28z M69.5,22C69.5,22,69.4,22.1,69.5,22
	C69.4,22.2,69.6,22.2,69.5,22C69.6,22.1,69.5,22,69.5,22z"/>
<path d="M67,89.5H23C10.6,89.5,0.5,79.4,0.5,67V23C0.5,10.6,10.6,0.5,23,0.5h44c12.4,0,22.5,10.1,22.5,22.5v44
	C89.5,79.4,79.4,89.5,67,89.5z M23,7.5c-8.5,0-15.5,7-15.5,15.5v44c0,8.5,7,15.5,15.5,15.5h44c8.5,0,15.5-7,15.5-15.5V23
	c0-8.5-7-15.5-15.5-15.5H23z"/>
</symbol><symbol id="symbol-logoMetaNav" viewBox="0 0 156 22">
	<polyline points="36.6,1.4 28.5,20.6 22.1,20.6 16.7,7.4 12.7,7.4 12.7,20.6 5.5,20.6 5.5,7.5 1,7.5 1,1.4 22.1,1.4 25.3,12.3 
		28.5,1.4 36.6,1.4 	"/>
	<path d="M42.7,6.8h8.9V1.4h-14l-1.9,11.5c0,0,2.3-0.6,4.6-0.8c2.5-0.1,5,0.4,4.9,2.1c-0.1,1.4-3.1,2.1-5.5,1.6
		c-2.3-0.5-4.3-1.4-4.3-1.4l-0.9,5.1c0,0,4.6,1.6,7.9,1.5c3.3-0.1,9.9-0.9,10.3-6.8c0.2-4-4-6-6.4-6c-3,0-4.1,0.7-4.1,0.7L42.7,6.8"/>
	<polyline points="56.1,1.4 63.3,1.4 66,11.5 68.8,1.4 75.9,1.4 79.1,20.6 72.3,20.6 71.4,10.1 68.1,20.6 64,20.6 60.7,10.1 
		59.7,20.6 53,20.6 56.1,1.4 	"/>
	<path d="M100.2,11.1c0,6.2-4.8,9.9-10.6,9.9c-5.9,0-10.6-3.7-10.6-9.9c0-6,4.8-10,10.6-10C95.4,1.1,100.2,5,100.2,11.1 M86,11.2
		c0,2.2,1.5,3.7,3.6,3.7c2.1,0,3.6-1.5,3.6-3.7c0-2-1.4-3.8-3.6-3.8C87.4,7.4,86,9.1,86,11.2z"/>
	<polyline points="101.4,1.4 108.2,1.4 114.1,12 114.1,1.4 120.7,1.4 120.7,20.6 114.1,20.6 108.1,10.5 108.1,20.6 101.4,20.6 
		101.4,1.4 	"/>
	<path d="M122.2,1.4h7.1c6.5,0,11.4,2.8,11.4,9.9c0,5.7-4,9.4-9.7,9.4h-8.9V1.4 M129.2,14.9h0.4c2.3,0,4.1-1.1,4.1-3.6
		c0-2.7-1.6-3.9-4.1-3.9h-0.4V14.9z"/>
	<polyline points="141.9,1.4 154.8,1.4 154.8,6.6 148.9,6.6 148.9,8.5 154.3,8.5 154.3,13.5 148.9,13.5 148.9,15.4 155,15.4 
		155,20.6 141.9,20.6 141.9,1.4 	"/>
</symbol><symbol id="symbol-twitter" viewBox="0 0 53 43">
<path d="M17,42.2c19.2,0,29.8-15.9,29.8-29.8c0-0.5,0-0.9,0-1.4c2-1.5,3.8-3.3,5.2-5.4c-1.9,0.8-3.9,1.4-6,1.6
	C48.2,6,49.8,4,50.6,1.5c-2.1,1.2-4.3,2.1-6.6,2.5c-4-4.2-10.6-4.4-14.8-0.5c-2.7,2.6-3.9,6.4-3,10C17.7,13.2,9.9,9.2,4.5,2.7
	c-2.8,4.8-1.4,10.9,3.2,14c-1.7,0-3.3-0.5-4.7-1.3c0,0,0,0.1,0,0.1c0,5,3.5,9.3,8.4,10.3c-1.5,0.4-3.2,0.5-4.7,0.2
	c1.4,4.3,5.3,7.2,9.8,7.3c-3.7,2.9-8.3,4.5-13,4.5c-0.8,0-1.7-0.1-2.5-0.2C5.8,40.6,11.4,42.2,17,42.2"/>
</symbol><symbol id="symbol-youtube" viewBox="0 0 94 66">
<style type="text/css">
	.st0{fill:#292929;}
	.st1{fill:#FFFFFF;}
	.st2{fill:#E0E0E0;}
</style>
	<path class="st0" d="M47,0.5c3.5,0,7.1,0,10.6,0.1C62,0.7,66.3,0.8,70.7,1c3.1,0.1,6.1,0.3,9.2,0.5c2.4,0.2,4.7,0.7,6.7,2.1
		c2.3,1.5,3.7,3.7,4.6,6.2c0.8,2.3,1.3,4.6,1.4,7c0.2,3.2,0.6,6.5,0.6,9.7c0.1,5.9,0.2,11.8-0.2,17.6c-0.2,2.4-0.4,4.8-0.7,7.2
		c-0.3,2.4-0.9,4.7-2,6.8c-1.7,3.3-4.5,5.2-8,5.9c-1.7,0.3-3.6,0.5-5.3,0.6c-4.2,0.2-8.5,0.4-12.7,0.5c-2,0.1-4,0.1-6.1,0.1
		c-4,0.1-7.9,0.1-11.9,0.1c-4,0-8.1-0.1-12.1-0.2c-3.3-0.1-6.6-0.1-9.9-0.3c-2.8-0.1-5.6-0.2-8.4-0.5c-1.7-0.1-3.4-0.4-5.1-0.8
		c-3.9-1-6.5-3.5-7.8-7.3c-0.8-2.4-1.3-4.8-1.5-7.3c-0.2-3.2-0.6-6.5-0.6-9.7c-0.1-5.9-0.2-11.8,0.2-17.7c0.2-2.4,0.4-4.8,0.7-7.2
		c0.3-2.4,1-4.8,2.1-7c1.7-3.1,4.4-5,7.8-5.7c1.6-0.3,3.3-0.5,4.9-0.5c4.2-0.2,8.3-0.4,12.5-0.5c2-0.1,4-0.1,6-0.1
		C39.1,0.6,43.1,0.5,47,0.5C47,0.5,47,0.5,47,0.5z M62.4,32.1c-8.4-4.4-16.6-8.7-24.9-13c0,8.7,0,17.3,0,25.9
		C45.8,40.7,54,36.4,62.4,32.1z"/>
	<polygon class="st1" points="37.5,19.1 37.5,45 62.4,32.1 	"/>
	<polygon class="st2" points="59.4,33.6 37.5,19.1 62.4,32.1 	"/>
</symbol></svg>
</div>


<div id="tv5monde-metanav-container">
    <nav id="tv5monde-metanav">
        <a href="http://www.tv5monde.com" class="tv5monde-metanav-homeLink" aria-label="Accueil TV5 Monde">TV5 Monde</a>
        <ul class="tv5monde-metanav-menu preparation" id="tv5monde-metanav-menu--additionnal">
                                                <li class="li-logo-revoir">
                        <a href="https://www.tv5mondeplus.com"  class="logo-revoir" target="_blank">TV5MONDE Plus</a>
                    </li>
                                            
                    <li class="tv5monde-metanav-has-submenu
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    TV
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li>
        <a href="http://www.tv5monde.com/television/"
           target="_self"
           >
            Vos rendez-vous
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/programmes/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=programmes_accueil"
           target="_self"
           >
            Guide des programmes
                    </a>
    </li>
    <li>
        <a href="https://revoir.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=programmes_revoir-nos-programmes"
           target="_self"
           >
            Revoir (replay)
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/emissions/"
           target="_self"
           >
            Emissions
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/reception"
           target="_self"
           >
            Réception TV
                    </a>
    </li>
    <li>
        <a href="http://live.tv5monde.com/fbs.html?"
           target="_blank"
           >
            Direct TV
                    </a>
    </li>
    </ul>
</li>
                                                                <li>
                        <a href="https://information.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=information_toute-l-actualite"  target="_self">Info</a>
                    </li>
                                                                <li>
                        <a href="https://langue-francaise.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=langue-francaise"  target="_self">Langue française</a>
                    </li>
                                                                <li>
                        <a href="https://afrique.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=site_afrique"  target="_self">Afrique</a>
                    </li>
                                            
                    <li class="tv5monde-metanav-has-submenu
     tv5monde-metanav-has-submenu--plus
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    Plus
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li class="tv5monde-metanav-additionnal-mobileText tv5monde-metanav-additionnal-moreText">
                <span>Et aussi &hellip;</span>
            </li>
                    <li>
        <a href="http://voyage.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_accueil"
           target="_self"
           >
            Voyage
                    </a>
    </li>
    <li>
        <a href="https://www.tivi5mondeplus.com"
           target="_self"
           >
            Tivi5mondeplus
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/p-30207-Nos-applications.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_mise-en-avant_nos-applications"
           target="_self"
           >
            Nos applications mobiles
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/Widgets-et-flux-RSS/p-30603-Widgets-et-flux-RSS-les-essentiels-de-TV5MONDE.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_flux-rss-widget"
           target="_self"
           >
            Flux RSS et widgets
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/outils/p-22792-TV5MONDE-sur-les-reseaux-sociaux.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_reseaux-sociaux"
           target="_self"
           >
            Nous suivre sur les réseaux sociaux
                    </a>
    </li>
    <li>
        <a href="http://tv5.e-marchespublics.com/?utm_source=tv5monde&amp;utm_medium=metanav"
           target="_self"
           >
            Marchés publics
                    </a>
    </li>
    </ul>
</li>
                                            
                    <li class="tv5monde-metanav-has-submenu
     tv5monde-metanav-has-submenu--earth
    ">

            <button class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu">
    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--earth">
        <use xlink:href="#symbol-earth"/>
    </svg>
    <span class="tv5monde-metanav-additionnal-mobileText">TV5MONDE à travers le monde</span>
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu   tv5monde-metanav-submenu--earth">
                    <li>
        <a href="https://latina.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Amérique Latine
                            <br><i>FR, EN, ES</i>
                    </a>
    </li>
    <li>
        <a href="https://apac.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Asie/Pacifique
                            <br><i>FR, EN</i>
                    </a>
    </li>
    <li>
        <a href="http://usa.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Etats-Unis
                            <br><i>EN</i>
                    </a>
    </li>
    <li>
        <a href="http://europe.tv5monde.com/fr"
           target="_self"
           >
            TV5MONDE Europe
                            <br><i>FR, EN, NL, DE, RO</i>
                    </a>
    </li>
    <li>
        <a href="https://maghreb-orient.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Maghreb-Orient
                            <br><i>FR, EN, AR</i>
                    </a>
    </li>
    </ul>
</li>
                            
        </ul>
    </nav>
</div>
<!--
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript">
    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup":
                { "background": "#ffffff" }
                ,
                "button":
                { "background": "#00abe9" }
            },
            "content":
            { "message": "En poursuivant votre navigation sur ce site, vous acceptez l’installation et l’utilisation de cookies qui permet le bon fonctionnement du site, de faciliter et d’améliorer votre navigation, de vous proposer des contenus et services adaptés à vos centres d’intérêts, de partager du contenu sur les réseaux sociaux et de mesurer l’audience.", "dismiss": "Compris !", "link": "En savoir plus...", "href": "http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-28930-Charte-d-utilisation-des-cookies.htm" }
        })});
</script>--><div id="page" class="page">
  <header class="header" id="header" role="banner">
    <div class="header-top">
      <div class="header-top-content">
        <div class="header-site-name"><a href="/" title="Accueil" rel="home">INFO</a></div>
          <div class="region region-navigation">
    <div id="block-search-form" class="block block-search first last odd" role="search">

      
  <form action="/info/gare-au-morse-freya-defraie-la-chronique-en-norvege-465655" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Rechercher sur le site" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form--ciqESGR5fRJasR--fCCSiXnvCY6_eMQ35LZQiH0J5s" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>
        <a id="menu-hamburger" class="icon-menu" href="#">Menu</a>
      </div>
    </div>
    <div class="header-center">
      <div class="header-content">
        <div id="navigation">
                  <nav id="main-menu" role="navigation" tabindex="-1">
          <h2 class="icon-menu element-invisible">Menu principal</h2><ul class="links inline clearfix"><li class="menu-246 first"><a href="/">Accueil</a></li>
<li class="menu-4543"><a href="/video/tunisie-risque-eleve-d-abstention-lors-du-referendum-sur-la-reforme-de-la-constitution" class="lien-videos">Videos</a></li>
<li class="menu-358"><a href="/afrique" title="Accueil Afrique">Afrique</a></li>
<li class="menu-352"><a href="/terriennes" title="Accueil Terriennes">Terriennes</a></li>
<li class="menu-1053"><a href="/culture" title="Accueil Culture">Culture</a></li>
<li class="menu-745"><a href="/les-jt/monde" title="Accueil JT TV5MONDE">Les journaux</a></li>
<li class="menu-353 active-trail last"><a href="/en-continu" class="active-trail">En continu</a></li>
</ul>          </nav>
                </div>
          <div class="region region-highlighted">
    <div id="block-block-25" class="block block-block follow-us-main first last odd">

        <h2 class="block__title block-title">Suivez-nous</h2>
    
  <ul><li><a target="_blank" href="https://www.facebook.com/tv5mondeinfo" rel="nofollow" class="facebook">Facebook</a></li>
	<li><a target="_blank" href="https://twitter.com/TV5MONDEINFO" rel="nofollow" class="twitter">Twitter</a></li>
</ul>
</div>
  </div>
      </div>   
    </div>
    
    <div class="header-bottom">
        
    </div>  
  </header>	
  <div id="main">
  	<div id="main-content">
		<div id="content" class="column" role="main">
                <div class="page-title">Info</div>
            	      	  <a id="main-content"></a>
    	      	      	      	        	


  
<article class="node-465655 node node-article-afp view-mode-full clearfix" about="/info/gare-au-morse-freya-defraie-la-chronique-en-norvege-465655" typeof="sioc:Item foaf:Document">
      <!--<ul class="socials-skip-links">
          <li class="share-menu"><a href="#share-buttons" rel="nofollow"></a></li>
            </ul>-->
          <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:headline"><h1>Gare au morse! Freya défraie la chronique en Norvège</h1>
</div></div></div>    	<div class="article-afp-media"><div class="field-collection-container clearfix"><div class="field field-name-field-afp-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-afp-image clearfix" about="/field-collection/field-afp-image/753909" typeof="">
  <div class="content">
    <div class="field field-name-field-afp-image-fichier field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="schema:contentUrl" resource="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/a1c0248e2d54ace692664e2640cf7a6c14fbba67.jpg?itok=RTGiWpKS"><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/a1c0248e2d54ace692664e2640cf7a6c14fbba67.jpg?itok=RTGiWpKS" width="768" height="512" alt="La femelle morse Freya, à Oslo le 18 juillet 2022" title="afp.com - Tor Erik Schrøder" /></div></div></div><div class="field field-name-field-afp-image-legende field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:caption">La femelle morse Freya, à Oslo le 18 juillet 2022</div></div></div><div class="field field-name-field-afp-image-credits field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">afp.com - Tor Erik Schrøder</div></div></div><span rel="schema:url" resource="/field-collection/field-afp-image/753909" class="rdf-meta element-hidden"></span>  </div>
</div>
</div></div></div></div></div></div>
    <div class="article-meta">
    <div class="field field-name-field-date-publication field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even" property=""><span class="date-display-single" property="" datatype="xsd:dateTime" content="2022-07-25T15:42:57+02:00">25 juil 2022</span></div></div></div>    <div class="field-name-changed-date">Mise à jour 25.07.2022 à 16:00</div>
        <span rel="sioc:has_creator"><a href="/auteur/afp" title="Voir le profil utilisateur." class="username" xml:lang="" about="/auteur/afp" typeof="schema:Person sioc:UserAccount" property="schema:name" datatype="">AFP</a></span>    <div class="field field-name-field-credits-article field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">© 2022 AFP</div></div></div>  </div>
      <div id="share-buttons">
  <div class="field field-name-field-share field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Gare au morse! Freya défraie la chronique en Norvège - TV5MONDE - Informations" addthis:url="https://information.tv5monde.com/info/gare-au-morse-freya-defraie-la-chronique-en-norvege-465655"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook" rel="nofollow"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter" rel="nofollow"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp" rel="nofollow"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email" rel="nofollow"></a>
</div>
</div></div></div>  </div>
    <div class="article-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:articleBody content:encoded"><p>Depuis une semaine, elle se prélasse dans le fjord d'Oslo, endommageant au passage quelques bateaux sous ses quelque 600 kilos: Freya, une jeune femelle morse, est la sensation de l'été en Norvège.</p><p>Déjà observée au Royaume-Uni, aux Pays-Bas, au Danemark et en Suède, Freya a choisi de passer une partie de l'été en Norvège, où elle a d'abord acquis une notoriété en se hissant sur des bateaux de plaisance à Kragerø, idyllique village côtier du sud, avant d'aller faire de même dans les eaux de la capitale depuis le 17 juillet.</p><p>La présence du mammifère vivant normalement sous les latitudes encore plus septentrionales de l'Arctique a soulevé la curiosité de la population locale et fait les choux gras de la presse.</p><p>Dans ce pays épris de la "slow TV", le journal Verdens Gang a même décidé un moment de retransmettre en direct sur son site internet ses moindres faits et gestes. </p><p>Entre deux grosses siestes - un morse peut dormir jusqu'à 20 heures par jour -, Freya a été filmée en train de chasser un canard, de s'attaquer à un cygne ou, le plus souvent, de somnoler sur des embarcations chaloupant sous son poids.</p><p>"Les dégâts matériels, c'est dommage mais c'est comme cela quand on a des animaux sauvages dans la nature", a expliqué un responsable de la Direction des pêches, Rolf Harald Jensen, à la chaîne TV2 montrant au même moment une infortunée embarcation pneumatique ployant sous le poids de l'animal.</p><p>Après avoir un temps envisagé de déplacer Freya, voire de l'euthanasier si elle venait à représenter un danger pour la population, les autorités norvégiennes ont décidé de laisser la nature suivre son cours.</p><p>"Elle va bien, se nourrit, se repose et a l'air d'être en bonne forme", a expliqué la Direction de la pêche dans un communiqué lundi.</p><p>Les autorités ont cependant martelé la nécessité de garder ses distances et fortement déconseillé d'aller nager ou faire du kayak près de Freya "qui n'est pas nécessairement aussi indolente et gauche qu'on peut le croire quand elle se repose".</p><p>"Un morse ne représente normalement pas un danger pour les êtres humains pour autant qu'on reste à bonne distance. Mais s'il est dérangé par des humains et ne peut se reposer suffisamment, il peut se sentir menacé et attaquer", ont-elles souligné.</p><p>Espèce protégée, le morse se nourrit essentiellement d'invertébrés tels que les mollusques, les crevettes, les crabes et les petits poissons. Son poids moyen à l'âge adulte tourne autour d'une tonne pour un mâle et de 700 kilos pour une femelle.</p></div></div></div><span rel="schema:url" resource="/info/gare-au-morse-freya-defraie-la-chronique-en-norvege-465655" class="rdf-meta element-hidden"></span><span property="schema:name" content="Gare au morse! Freya défraie la chronique en Norvège" class="rdf-meta element-hidden"></span>		<div class="article-meta article-meta-bottom">
      	  <div class="field-item even" property="schema:author"><span itemprop="name"><span rel="sioc:has_creator"><a href="/auteur/afp" title="Voir le profil utilisateur." class="username" xml:lang="" about="/auteur/afp" typeof="schema:Person sioc:UserAccount" property="schema:name" datatype="">AFP</a></span></span></div>
 	  <div class="field field-name-field-credits-article field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">© 2022 AFP</div></div></div>      <div class="field-name-changed-date">Mise à jour 25.07.2022 à 16:00</div>	
    </div>
  </div>
    </article>
<div id="block-views-5100f9ffe7ceeb7f1d4fa4badb6e1d1b" class="block block-views block-views-recommended last even">

        <h2 class="block__title block-title">Sur le même thème</h2>
    
  <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_hub view-dom-id-d1e91cb932554666045759dc0b45e38d">
        
  
  
      <div class="view-empty">
      <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_dossier view-dom-id-5bcd6cd258a2d3f582d103cedf9b55e7">
        
  
  
      <div class="view-empty">
      <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_tag view-dom-id-a38e6d8790bab8e4c0d534507a4e7edd">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul itemscope itemtype="http://schema.org/WebPage">
          <li class="views-row views-row-1 views-row-odd views-row-first" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/au-large-de-la-cote-est-americaine-les-requins-blancs-de-plus-en-plus-nombreux-465605">Au large de la côte est américaine, les requins blancs de plus en plus nombreux</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/en-gironde-dans-la-pinede-brulee-des-points-d-eau-pour-les-animaux-desorientes-465489">En Gironde, dans la pinède brûlée, des points d&#039;eau pour les animaux désorientés</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/cohabitation-ou-eradication-paris-le-sort-des-rats-divise-les-elus-465439">Cohabitation ou éradication: à Paris, le sort des rats divise les élus</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/afrique/afrique-du-sud-un-nouveau-sanctuaire-pour-bebes-rhinos-prives-de-mamans-465310">Afrique du Sud: un nouveau sanctuaire pour bébés rhinos, privés de mamans</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/les-tigres-sauvages-sont-plus-nombreux-dans-le-monde-qu-ne-pensait-465294">Les tigres sauvages sont plus nombreux dans le monde qu&#039;on ne pensait</a></span>  </div></li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>
</div>
      	    	</div>
  	 	   		    	    <aside class="sidebars">
  	      <section class="region region-sidebar-first column sidebar">
    <div id="block-menu-menu-les-hubs-info" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">En ce moment </h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/info/ukraine-russie-la-guerre" class="menu__link">Ukraine-Russie : la guerre</a></li>
<li class="menu__item is-leaf leaf"><a href="/terriennes/droit-des-femmes-l-avortement-aux-etats-unis-une-affaire-publique" class="menu__link">Avortement aux États-Unis</a></li>
<li class="menu__item is-leaf leaf"><a href="/terriennes/hub/droit-avortement" class="menu__link">Droit à l&#039;avortement</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/France2022" class="menu__link">France : élection présidentielle 2022</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/info/vaccin-contre-le-coronavirus-ou-en-est-la-recherche-sur-le-covid-19" class="menu__link">Vaccination contre le Covid-19</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/info/decryptage-vrai-dire" class="menu__link">[à vrai dire] infos ou intox ?</a></li>
<li class="menu__item is-leaf leaf"><a href="/afrique/la-russie-et-l-afrique" class="menu__link">La Russie et l&#039;Afrique</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/info/la-situation-au-sahara-occidental" class="menu__link">L&#039;actualité au Sahara occidental</a></li>
<li class="menu__item is-leaf leaf"><a href="/afrique/guerre-en-ethiopie" class="menu__link">Guerre en Éthiopie</a></li>
<li class="menu__item is-leaf last leaf"><a href="/info/les-droits-des-personnes-lgbtqia-0" class="menu__link">Droits des LGBTQIA+</a></li>
</ul>
</div>
<div id="block-mostpopular-atinternet-2" class="block block-mostpopular-atinternet even">

        <h2 class="block__title block-title">Les + consultés</h2>
    
  <div class="mostpopular-atinternet-content"><div class="item-list"><ul><li class="first"><a href="/info/clasico-le-barca-s-offre-le-real-madrid-en-amical-aux-etats-unis-465513">Clasico: le Barça s’offre le Real Madrid en amical aux Etats-Unis</a></li>
<li><a href="/afrique/l-afrique-du-sud-remporte-la-1ere-can-feminine-de-son-histoire-465511">L&#039;Afrique du Sud remporte la 1ère CAN féminine de son histoire</a></li>
<li><a href="/afrique/can-feminine-2022-resultats-programme-calendrier-462516">CAN féminine 2022 : le calendrier, les résultats au jour le jour</a></li>
<li><a href="/afrique/cameroun-quels-sont-les-enjeux-de-la-visite-d-emmanuel-macron-aupres-de-paul-biya-465221">Cameroun : quels sont les enjeux de la visite d’Emmanuel Macron auprès de Paul Biya ? </a></li>
<li class="last"><a href="/info/tour-de-france-cycliste-l-edition-feminine-fait-son-grand-retour-465460">Tour de France cycliste : l’édition féminine fait son grand retour</a></li>
</ul></div></div>
</div>
<div id="block-tv5-tub-secondary-2-1" class="block block-tv5-tub block-custom-tv5info-articles-une-block odd">

        <h2 class="block__title block-title">A la une</h2>
    
  <div class="view-content">
  	<div class="views-row views-row-1">  
<div class="node-465599 node node-article view-mode-aside clearfix" about="/info/direct-ukraine-le-port-d-odessa-vise-par-des-frappes-russes-les-regions-du-sud-bombardees" typeof="sioc:Item foaf:Document">
  <a href="/info/direct-ukraine-le-port-d-odessa-vise-par-des-frappes-russes-les-regions-du-sud-bombardees"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-109636 asset-image asset-mode-accroche"><div class="content">
        <img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/assets/images/AP22197368756834.jpg?itok=l-eRNa7u" width="280" height="130" alt="Des&amp;amp;nbsp;civils marchent à proximité des lieux d&amp;#039;un bombardement. Odessa, Ukraine - 16 juillet 2022." title="AP/Nina Lyashonok
" />  <span rel="schema:url" resource="/asset/guerre-en-ukraine-des-civils-marchent-proximite-des-lieux-d-un-bombardement" class="rdf-meta element-hidden"></span>  </div>
</div></div></div></div></a>  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/info/direct-ukraine-le-port-d-odessa-vise-par-des-frappes-russes-les-regions-du-sud-bombardees">DIRECT - Ukraine : le port d&#039;Odessa visé par des frappes russes, les régions du sud bombardées </a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-2">  
<div class="node-465381 node node-article view-mode-aside clearfix" about="/afrique/referendum-en-tunisie-que-prevoit-le-projet-de-constitution-du-president-kais-saied-465381" typeof="sioc:Item foaf:Document">
  <a href="/afrique/referendum-en-tunisie-que-prevoit-le-projet-de-constitution-du-president-kais-saied-465381"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-109516 asset-image asset-mode-accroche"><div class="content">
        <img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/assets/images/AP21261492628892.jpg?itok=z7XZaiPU" width="280" height="130" alt="La Constitution de 2014 avait été votée par l&amp;#039;Assemblée Constituante, après deux ans de préparation par des partis, des juristes et la société civile. AP/&amp;amp;nbsp;Riadh Dridi." />  <span rel="schema:url" resource="/asset/constitution-2014-tunisie" class="rdf-meta element-hidden"></span>  </div>
</div></div></div></div></a>  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/afrique/referendum-en-tunisie-que-prevoit-le-projet-de-constitution-du-president-kais-saied-465381">Référendum en Tunisie : que prévoit le projet de Constitution du président Kaïs Saïed ?</a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-3">  
<div class="node-465221 node node-article view-mode-aside clearfix" about="/afrique/cameroun-quels-sont-les-enjeux-de-la-visite-d-emmanuel-macron-aupres-de-paul-biya-465221" typeof="sioc:Item foaf:Document">
  <a href="/afrique/cameroun-quels-sont-les-enjeux-de-la-visite-d-emmanuel-macron-aupres-de-paul-biya-465221"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-109589 asset-image asset-mode-accroche"><div class="content">
        <img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/assets/images/Macron-Biya-montage.png?itok=F79SNYXi" width="280" height="130" alt="Le président français Emmanuel Macron se rend ce lundi 25 juillet au Cameroun, dirigé depuis quarante ans par Paul Biya." title="© AP / TV5MONDE" />  <span rel="schema:url" resource="/asset/montage-biya-macron-24-juillet-2022" class="rdf-meta element-hidden"></span>  </div>
</div></div></div></div></a>  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/afrique/cameroun-quels-sont-les-enjeux-de-la-visite-d-emmanuel-macron-aupres-de-paul-biya-465221">Cameroun : quels sont les enjeux de la visite d’Emmanuel Macron auprès de Paul Biya ? </a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-4">  
<div class="node-465574 node node-article-video view-mode-aside clearfix" about="/video/canada-l-eglise-doit-en-faire-plus-pour-les-autochtones" typeof="sioc:Item foaf:Document">
  <div class="wrapper-media-article-video">
  <a href="/video/canada-l-eglise-doit-en-faire-plus-pour-les-autochtones"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-109599 asset-video asset-mode-accroche"><div class="content">
  <div class="field field-name-field-jwplayer field-type-jwplayerfield field-label-hidden"><div class="field-items"><div class="field-item even" property=""><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/jwplayerfield/Capture_decran_2022-07-24_a_18.26.20.png?itok=XQHQLde2" width="280" height="130" alt="" /><img class="video-picto" src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/images/picto_video.png" /></div></div></div>  </div>
</div></div></div></div></a>  <div class="field field-name-field-duree-video field-type-hms-field field-label-hidden"><div class="field-items"><div class="field-item even" property="">3 : 08</div></div></div>  </div>
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/video/canada-l-eglise-doit-en-faire-plus-pour-les-autochtones">Canada : L&#039;Église doit en faire plus pour les autochtones</a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-5">  
<div class="node-465614 node node-article view-mode-aside clearfix" about="/afrique/rd-congo-selon-human-rights-watch-au-moins-29-civils-tues-par-des-rebelles-du-m23-depuis-mi" typeof="sioc:Item foaf:Document">
  <a href="/afrique/rd-congo-selon-human-rights-watch-au-moins-29-civils-tues-par-des-rebelles-du-m23-depuis-mi"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-109622 asset-image asset-mode-accroche"><div class="content">
        <img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/assets/images/AP85990277128.jpg?itok=NJ8ATBax" width="280" height="130" alt="Les rebelles du M23 sont actifs depuis plusieurs années en RD Congo. Ils sont pour la plupart originaires de l&amp;#039;est du pays, comme Sake et Masisi. Sake, RD Congo - 30 novembre 2012." title="AP/Jerome Delay" />  <span rel="schema:url" resource="/asset/rd-congo-rebelles-m23-originaires-du-masisi-et-sake" class="rdf-meta element-hidden"></span>  </div>
</div></div></div></div></a>  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/afrique/rd-congo-selon-human-rights-watch-au-moins-29-civils-tues-par-des-rebelles-du-m23-depuis-mi">RD Congo : selon Human rights watch, au moins 29 civils tués par des rebelles du M23 depuis mi-juin</a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-6">  
<div class="node-465572 node node-article-video view-mode-aside clearfix" about="/video/etats-unis-oak-fire-se-propage-dans-toute-la-californie" typeof="sioc:Item foaf:Document">
  <div class="wrapper-media-article-video">
  <a href="/video/etats-unis-oak-fire-se-propage-dans-toute-la-californie"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-109596 asset-video asset-mode-accroche"><div class="content">
  <div class="field field-name-field-jwplayer field-type-jwplayerfield field-label-hidden"><div class="field-items"><div class="field-item even" property=""><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/jwplayerfield/Capture_decran_2022-07-24_a_18.05.18.png?itok=cYAPO0QB" width="280" height="130" alt="" /><img class="video-picto" src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/images/picto_video.png" /></div></div></div>  </div>
</div></div></div></div></a>  <div class="field field-name-field-duree-video field-type-hms-field field-label-hidden"><div class="field-items"><div class="field-item even" property="">1 : 14</div></div></div>  </div>
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/video/etats-unis-oak-fire-se-propage-dans-toute-la-californie"> Etats-Unis : Oak Fire se propage dans toute la Californie</a></span>
</div></div></div>          
</div>
</div>
    
</div>
	

</div>
<div id="block-menu-menu-les-jt-menu-sidebar" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Les JT - sidebar</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first last leaf"><a href="/les-jt/monde" class="menu__link">Le 12&#039;</a></li>
</ul>
</div>
<div id="block-views-en-continu-en-continu-block" class="block block-views odd">

        <h2 class="block__title block-title"><a href="/en-continu" class="block-title-link">En continu</a></h2>
    
  <div class="view view-en-continu view-id-en_continu view-display-id-en_continu_block view-dom-id-7c160e97f38cd98ebfdba8adb2557946">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2022-07-25T15:28:46+02:00">15:28</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/les-tunisiens-votent-sur-une-constitution-donnant-tous-les-pouvoirs-au-president-465643">Les Tunisiens votent sur une Constitution donnant &quot;tous les pouvoirs&quot; au président</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2022-07-25T15:19:26+02:00">15:19</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/l-ukraine-espere-reprendre-ses-exportations-de-cereales-cette-semaine-465559">L&#039;Ukraine espère reprendre ses exportations de céréales cette semaine</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2022-07-25T15:06:17+02:00">15:06</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/le-prochain-eurovision-confie-au-royaume-uni-la-place-de-l-ukraine-en-guerre-465651">Le prochain Eurovision confié au Royaume-Uni à la place de l&#039;Ukraine en guerre</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2022-07-25T15:01:09+02:00">15:01</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/au-canada-le-pape-en-mission-reconciliation-aupres-des-autochtones-465604">Au Canada, le pape en mission réconciliation auprès des autochtones</a></span>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/en-continu">
    Tout le fil  </a>
</div>
  
  
  
</div>
</div>
<div id="block-block-20" class="block block-block even">

      
  <div id="dfp_middle" class="bloc_promomiddle"><script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display("dfp_middle"); });
//--><!]]>
</script></div>
</div>
<div id="block-block-8" class="block block-block socials_buttons odd">

        <h2 class="block__title block-title">Suivez-nous</h2>
    
  <ul><li>
		<a target="_blank" href="https://www.facebook.com/tv5mondeinfo" rel="nofollow" class="facebook">Facebook</a></li>
	<li>
		<a target="_blank" href="https://twitter.com/TV5MONDEINFO" rel="nofollow" class="twitter">Twitter</a></li>
	<li>
		<a target="_blank" href="https://plus.google.com/+TV5MONDE/posts" rel="nofollow" class="google_plus">Google +</a></li>
</ul>
</div>
<div id="block-views-focus-focus-info" class="block block-views last even">

        <h2 class="block__title block-title">Focus</h2>
    
  <div class="view view-focus view-id-focus view-display-id-focus_info view-dom-id-29750e12a57ae0175e3d8e2af4dc6b3c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-asset-image">        <div class="field-content"><a href="https://information.tv5monde.com/info/collection-reportages"><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/collection-reportage_0.jpg?itok=FF5bOjf3" width="280" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="https://information.tv5monde.com/info/collection-reportages">Collection Reportages</a></h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">[Collection Reportages] met en lumière des histoires, des documents, des portraits ou encore des enquêtes. Ces reportages lèvent le voile sur les grands enjeux et défis de la planète, tels que l’environnement, les conflits, la lutte contre les discriminations et la pauvreté.</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </section>
          	    </aside>
  	    	</div>
  </div>
    <div class="highlight_share addthis_button_twitter"><a href="" rel="nofollow" title="Twitter selection"><span>share</span></a></div>
</div>
  <div class="region region-bottom">
    <div id="block-block-23" class="block block-block link-sitemap-block first last odd">

      
  <p>
<a href="/plan-du-site">PLAN DU SITE</a>
<a href="/hubs/info">ARCHIVES INFO :</a>
<a href="/archives-articles/2021">2021</a>
<a href="/archives-articles/2020">2020</a>
<a href="/archives-articles/2019">2019</a>
<a href="/archives-articles/2018">2018</a>
<a href="/archives-articles/2017">2017</a>
<a href="/archives-articles/2016">2016</a>
<a href="/archives-articles/2015">2015</a>
<a href="/archives-articles/2014">2014</a>
<a href="/archives-articles/2013">2013</a>
<a href="/archives-articles/2012">2012</a>
<a href="/archives-articles/2011">2011</a>
<a href="/archives-articles/2010">2010</a>
<a href="/archives-articles/2009">2009</a>
</p>
</div>
  </div>
<div id="tv5monde-footer">
    <nav class="tv5monde-footer-nav">
        <ul class="tv5monde-footer-menu tv5monde-footer-menu--social">
            <li>
                <a href="https://twitter.com/TV5MONDE" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--twitter" aria-label="Lien Twitter TV5MONDE">
                        <use xlink:href="#symbol-twitter" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/tv5mondeofficiel" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--facebook" aria-label="Lien Facebook TV5MONDE">
                        <use xlink:href="#symbol-facebook" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/tv5monde" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--youtube" aria-label="Lien Youtube TV5MONDE">
                        <use xlink:href="#symbol-youtube" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/tv5monde/" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--instagram" aria-label="Lien Instagram TV5MONDE">
                        <use xlink:href="#symbol-instagram" />
                    </svg>
                </a>
            </li>
        </ul>
        <ul class="tv5monde-footer-menu tv5monde-footer-menu--fastLinks">
            <!--<li>
                <a class="tv5monde-metanav-homeLink" href="http://www.tv5monde.com/" target="">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--logo" aria-label="Lien accueil TV5MONDE">
                        <use xlink:href="#symbol-logoMetaNav" />
                    </svg>
                </a>
            </li>-->
                            <li>
                    <a href="http://presse.tv5monde.com/" target="_self">Presse</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/La-chaine/p-5857-Presentation.htm" target="_self">A propos</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-30794-Contact.htm" target="_self">Contact</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-34003-Mentions-legales.htm" target="_self">Mentions légales</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-26356-Conditions-generales-d-utilisation.htm" target="_self">CGU</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/p-34002-Charte-de-confidentialite.htm" target="_self">Confidentialité</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/p-34001-Charte-des-cookies.htm" target="_self">Charte des cookies</a>
                </li>
                            <li>
                    <a href="javascript:Didomi.preferences.show()" target="_self">Gérer mes cookies</a>
                </li>
                    </ul>
        <a class="tv5monde-footer-subscribeLink" href="http://www.tv5monde.com/reception/76/FRANCE" target="_blank">
            <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--antenna">
                <use xlink:href="#symbol-antenna" />
            </svg>Recevoir TV5MONDE
        </a>
    </nav>
</div>  <script>var addthis_config = {"pubid":"ra-54c0e3b231d1ca0a","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"fr"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}</script>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c0e3b231d1ca0a&amp;async=1"></script>
<script src="https://information.tv5monde.com/sites/all/modules/addthis/addthis.js?rfdnk5"></script>
	
		<script type="text/javascript">
  //<![CDATA[
  var tc_vars = {langue:'fr',zone_geo:'monde',mode_d_acces:'gratuit',statut_de_connexion:'non_connecte',support:'web',date_publication:'2022_07_25',id_contenu:'465655',page:'gare_au_morse_freya_defraie_la_chronique_en_norvege',diffusion:'environnement_tv5monde',niveau_2:'information',sous_chapitre:'article_afp',type_page:'article_afp_site',verticale:'information',chapitre:'insolite',thematique:'insolite',auteur:'afp'}
  //]]>
	</script>
	<!-- Tag commander container -->
	<script async type="text/javascript" src="https://cdn.tagcommander.com/5594/tc_tv5_global_20.js"></script>
	<!-- End Tag Commander container-->

			<script type="text/javascript">
		window.addEventListener("load", function(){
			jQuery('.cc-banner,.cc-floating').remove();
			jQuery('.cc-banner').attr('style', 'display:none !important;');
			jQuery('.cc-floating').attr('style', 'display:none !important;');	
		});
	</script>
	</body>
</html>