<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<meta http-equiv="last-modified" content="2020-09-09@05:00:01 TMZ" />
<meta name="googlebot" content="unavailable_after: 16-Sep-2020 16:45:26 Europe/Berlin" />
<meta name="google-site-verification" content="fTTwDVVMMAEe11Z5652raBWepyN-lfThJKCjKn2x6ho" />
<link rel="shortcut icon" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "La Norvège arrête un suspect de l\u0027attentat de la rue des Rosiers à Paris",
            "description": "La Norvège a arrêté mercredi un des suspects de l\u0027attentat de la rue des Rosiers qui avait fait six morts à Paris en 1982, une avancée saluée par les familles des victimes qui espèrent depuis près de 40 ans un procès.La France demande depuis...",
            "author": {
                "@type": "Organization",
                "name": "© 2020 AFP - Par Pierre-Henry DESHAYES avec Guillaume DAUDIN à Paris"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Information TV5MONDE",
                "url": "https://www.information.tv5monde.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/assets/images/tv5monde_info.jpg",
                    "width": "367",
                    "height": "308"
                }
            },
            "datePublished": "2020-09-09T17:00:01+02:00",
            "dateModified": "2020-09-09T17:00:01+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://information.tv5monde.com/sites/info.tv5monde.com/files/e75f060b0d7adc889746b8a3ad2cf52955593d24.jpg",
                "width": "770",
                "height": "519"
            },
            "hasPart": {
                "@type": "WebPageElement",
                "@id": "https://information.tv5monde.com/info/la-norvege-arrete-un-suspect-de-l-attentat-de-la-rue-des-rosiers-paris-374319",
                "name": "La Norvège arrête un suspect de l\u0027attentat de la rue des Rosiers à Paris"
            }
        },
        {
            "url": "https://information.tv5monde.com/"
        }
    ]
}</script>
<link rel="amphtml" href="https://information.tv5monde.com/info/la-norvege-arrete-un-suspect-de-l-attentat-de-la-rue-des-rosiers-paris-374319?amp" />
<meta name="description" content="La Norvège a arrêté mercredi un des suspects de l&#039;attentat de la rue des Rosiers qui avait fait six morts à Paris en 1982, une avancée saluée par les familles des victimes qui espèrent depuis près de 40 ans un procès.La France demande depuis..." />
<meta name="abstract" content="La Norvège a arrêté mercredi un des suspects de l&#039;attentat de la rue des Rosiers qui avait fait six morts à Paris en 1982, une avancée saluée par les familles des victimes qui espèrent depuis près de 40 ans un procès.La France demande depuis..." />
<meta name="keywords" content="France, Norvège, enquête, crime, attentat, juifs, religion, palestiniens" />
<meta name="news_keywords" content="France, Norvège, enquête, crime, attentat, juifs, religion, palestiniens" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://information.tv5monde.com/info/la-norvege-arrete-un-suspect-de-l-attentat-de-la-rue-des-rosiers-paris-374319" />
<link rel="shortlink" href="https://information.tv5monde.com/node/374319" />
<meta property="fb:app_id" content="252417881435807" />
<meta property="fb:pages" content="126814579407,147827975268499,147827975268499,139919296074372" />
<meta property="og:site_name" content="TV5MONDE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Norvège arrête un suspect de l&#039;attentat de la rue des Rosiers à Paris" />
<meta property="og:url" content="https://information.tv5monde.com/info/la-norvege-arrete-un-suspect-de-l-attentat-de-la-rue-des-rosiers-paris-374319" />
<meta property="og:description" content="La Norvège a arrêté mercredi un des suspects de l&#039;attentat de la rue des Rosiers qui avait fait six morts à Paris en 1982, une avancée saluée par les familles des victimes qui espèrent depuis près de 40 ans un procès.La France demande depuis..." />
<meta property="og:updated_time" content="2020-09-09T17:00:01+02:00" />
<meta property="og:image" content="https://information.tv5monde.com/sites/info.tv5monde.com/files/e75f060b0d7adc889746b8a3ad2cf52955593d24.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tv5mondeinfo" />
<meta name="twitter:creator:id" content="105103721" />
<meta name="twitter:creator" content="@tv5mondeinfo" />
<meta name="twitter:description" content="La Norvège a arrêté mercredi un des suspects de l&#039;attentat de la rue des Rosiers qui avait fait six morts à Paris en 1982, une avancée saluée par les familles des victimes qui espèrent depuis près de" />
<meta name="twitter:url" content="https://information.tv5monde.com/info/la-norvege-arrete-un-suspect-de-l-attentat-de-la-rue-des-rosiers-paris-374319" />
<meta name="twitter:title" content="La Norvège arrête un suspect de l&#039;attentat de la rue des Rosiers à" />
<meta name="twitter:image" content="https://information.tv5monde.com/sites/info.tv5monde.com/files/e75f060b0d7adc889746b8a3ad2cf52955593d24.jpg" />
<meta property="article:published_time" content="2020-09-09T17:00:01+02:00" />
<meta property="article:modified_time" content="2020-09-09T17:00:01+02:00" />
<meta itemprop="description" content="La Norvège a arrêté mercredi un des suspects de l&#039;attentat de la rue des Rosiers qui avait fait six morts à Paris en 1982, une avancée saluée par les familles des victimes qui espèrent depuis près de 40 ans un procès.La France demande depuis..." />
<meta itemprop="name" content="La Norvège arrête un suspect de l&#039;attentat de la rue des Rosiers à Paris" />
<meta itemprop="image" content="https://information.tv5monde.com/2%20Image" />
  <title>La Norvège arrête un suspect de l'attentat de la rue des Rosiers à Paris</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_hAYOSXjL2G4yJJvC_1qrShTfqJh7O8RsK1B571fYh5k.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_iJmS7EPQn5-ZliwwPmgikvqFFNZN0g09uVuefMy6QIs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://metanav.tv5monde.com/css/styles.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://information.tv5monde.com/sites/info.tv5monde.com/files/css/css_2n8Z5XKCZreHXFFeTTT5_3D9ux0KdP7SQ_ElH4xaDsY.css" media="all" />
  <script src="https://information.tv5monde.com/misc/jquery.js?v=1.4.4"></script>
<script src="https://information.tv5monde.com/misc/jquery-extend-3.4.0.js?v=1.4.4"></script>
<script src="https://information.tv5monde.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.4.4"></script>
<script src="https://information.tv5monde.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://information.tv5monde.com/misc/drupal.js?qfpon5"></script>
<script src="https://information.tv5monde.com/misc/jquery.cookie.js?v=1.0"></script>
<script src="https://information.tv5monde.com/misc/jquery.form.js?v=2.52"></script>
<script src="https://information.tv5monde.com/misc/ajax.js?v=7.72"></script>
<script src="https://information.tv5monde.com/sites/info.tv5monde.com/files/languages/fr_JCqE5I_716DqS-7ffW0oPEXwo2LtXjW5O1Xg1iNcp8U.js?qfpon5"></script>
<script src="https://api.tv5monde.com/resources/player/js/jwplayer.js?qfpon5"></script>
<script src="https://api.tv5monde.com/resources/player/js/setup.min.js?qfpon5"></script>
<script src="https://api.tv5monde.com/resources/player/js/jwplayer.stats.min.js?qfpon5"></script>
<script src="https://information.tv5monde.com/sites/all/modules/lightbox2/js/lightbox.js?qfpon5"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views/js/base.js?qfpon5"></script>
<script src="https://information.tv5monde.com/misc/progress.js?v=7.72"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views_ajax_get/views_ajax_get.js?qfpon5"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views_load_more/views_load_more.js?qfpon5"></script>
<script src="https://information.tv5monde.com/sites/all/modules/views/js/ajax_view.js?qfpon5"></script>
<script src="https://metanav.tv5monde.com/js/script.js"></script>
<script src="https://tag.aticdn.net/583901/smarttag.js?qfpon5"></script>
<script src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/js/at-smarttag-jwplayer.min.js?qfpon5"></script>
<script src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/js/script.js?qfpon5"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-60153375-1', 'auto');
		ga('send', 'pageview');
	</script>
  <script type="text/javascript">
  <!--
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var utiliserSSL = true;
      gads.src = (utiliserSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  //-->
  </script>
  <script>
    googletag.cmd.push(function() {

      var dfp_site = 'tv5monde';
      var dfp_support = 'webresponsive';
      var dfp_page = 'default';
      var dfp_type = 'default';
      var dfp_adunit_root = '/21643048729/'+dfp_site+'/'+dfp_support+'/'+dfp_page+'/'+dfp_type+'/';

      var DesktopSize = [1170, 1];
      var TabletteHorizontalSize = [959, 1];
      var TabletteVerticalSize = [759, 1];
      var MobileSize = [1, 1];
      var responsiveVersion = window.innerWidth>=1170?'desktop':(window.innerWidth>=959?'tablette_paysage':(window.innerWidth>=759?'tablette_portrait':'mobile'));
      
      var mapping_top = googletag.sizeMapping()
      .addSize(MobileSize, [[1, 1], [320, 50]])
      .addSize(TabletteVerticalSize, [[1, 1], [728, 90]])
      .addSize(TabletteHorizontalSize, [[1, 1], [1000, 90], [728, 90]])
      .addSize(DesktopSize, [[1, 1], [1000, 90], [728, 90], [970, 250], [1000, 250], [1000, 300]]).build();
      
      var mapping_middle = googletag.sizeMapping()
      .addSize(MobileSize, [[1, 1], [300, 250], [300, 600]])
      .addSize(TabletteVerticalSize, [[1, 1], [300, 250],[300, 600]])
      .addSize(TabletteHorizontalSize, [[1, 1], [300, 250], [300, 600]])
      .addSize(DesktopSize, [[1, 1], [300, 250], [300, 600]]).build();

      googletag.defineOutOfPageSlot(dfp_adunit_root+'interstitiel', 'dfp_interstitiel').setTargeting('position', ['interstitiel']).addService(googletag.pubads());
      googletag.defineSlot(dfp_adunit_root+'top', [[1, 1]], 'dfp_top').setTargeting('position', ['top']).defineSizeMapping(mapping_top).addService(googletag.pubads());
      googletag.defineSlot(dfp_adunit_root+'middle', [[1, 1]], 'dfp_middle').setTargeting('position', ['middle']).defineSizeMapping(mapping_middle).addService(googletag.pubads());
      
      googletag.pubads().setTargeting('site', dfp_site);
      googletag.pubads().setTargeting('support', dfp_support);
      googletag.pubads().setTargeting('page', dfp_page);
      googletag.pubads().setTargeting('type', dfp_type);
      
      googletag.pubads().setTargeting('categorie', new String(window.location.host).split('.')[0]);
      
      googletag.pubads().setTargeting('webresponsiveversion', responsiveVersion);


      if (document.referrer) {googletag.pubads().setTargeting('referrer', new URL(document.referrer).hostname.replace(/[^a-zA-Z0-9+]/g, '').replace('www', ''));}
      var dfp_pathname = window.location.pathname; if (dfp_pathname !== '/') {googletag.pubads().setTargeting('url_pathname', dfp_pathname.substr(1).split('/')); console.log(dfp_pathname.substr(1).split('/'));}
        
      var preview = [];
      if (window.location.hash !== '') {preview.push(window.location.hash.replace('#',''));}
      if (preview) {googletag.pubads().setTargeting('preview', preview);}

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-374319 node-type-article-afp section-info" >
  <!-- Begin Tealium Tag -->
    <script type="text/javascript">			
    var tag_tealium_rich_media = new ATInternet.Tracker.Tag({secure: true});
  </script>
    <script type="text/javascript"> 
  var utag_data = {"langue":"fr","zone_geo":"monde","mode_d_acces":"gratuit","statut_de_connexion":"non_connecte","support":"web","date_publication":"2020_09_09","id_contenu":"374319","page":"la_norvege_arrete_un_suspect_de_l_attentat_de_la_rue_des_rosiers_a_paris_","diffusion":"environnement_tv5monde","niveau_2":"information","sous_chapitre":"article_afp","type_page":"article_afp_site","verticale":"information","chapitre":"monde","thematique":"monde","auteur":"afp_par_pierre_henry_deshayes_avec_guillaume_daudin_a_paris"} 
  </script>
  <!-- Loading script asynchronously -->
  <script type="text/javascript">
    (function(a,b,c,d){ 
    a='//tags.tiqcdn.com/utag/tv5monde/web/prod/utag.js'; 
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true; 
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); 
    })(); 
  </script>
  <!-- End Tealium Tag -->

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="dfp_interstitiel"><script>googletag.cmd.push(function() { googletag.display("dfp_interstitiel"); });</script></div>
<div class="publicite" id="oas_Top"><div id="dfp_top"><script>googletag.cmd.push(function() { googletag.display("dfp_top"); });</script></div></div>
<!-- include inline svg symbols -->
<div style="display: none">
    <svg xmlns="http://www.w3.org/2000/svg"><symbol id="symbol-antenna" viewBox="0 0 35 35">
	<path d="M4.6,28.3c5.2,6.2,13.7,8.1,20.9,5.1L3.2,6.9C-0.9,13.4-0.6,22.1,4.6,28.3z M16.1,5.9c-0.4,0-0.8,0.3-0.9,0.7
		c0,0.4,0.3,0.8,0.7,0.9c6.8,0.6,11.8,6.6,11.2,13.4c0,0.4,0.3,0.8,0.7,0.9c0,0,0,0,0.1,0c0.4,0,0.8-0.3,0.8-0.7
		C29.5,13.4,23.8,6.6,16.1,5.9z M30.4,6.9c-3.2-3.8-7.7-6.1-12.7-6.6c-0.4,0-0.8,0.3-0.9,0.7c0,0.4,0.3,0.8,0.7,0.9
		c4.5,0.4,8.6,2.5,11.5,6s4.3,7.9,3.9,12.4c0,0.4,0.3,0.8,0.7,0.9c0,0,0,0,0.1,0c0.4,0,0.8-0.3,0.8-0.7
		C35.1,15.5,33.6,10.7,30.4,6.9z M20.9,14.5c-1.6-1.9-4.2-2.2-6.3-0.5l5.8,6.8C22.4,19.1,22.5,16.4,20.9,14.5z"/>
</symbol><symbol id="symbol-beaker" viewBox="214.7 0 182.6 792">
  <circle cx="344.8" cy="20.2" r="20.2"/>
  <circle cx="344.8" cy="92.9" r="20.2"/>
  <circle cx="320.5" cy="169.7" r="24.2"/>
  <circle cx="243" cy="141.4" r="24.2"/>
  <circle cx="284.2" cy="56.6" r="36.4"/>
  <path d="M397.3 768.5l-11.3-343.5v-178.5l9.7-20.2h-29.9l-4 13.7 2.4 189.9 9.7 316.8c1.6 14.5-19.4 12.9-34.8 12.9h-33.9s-38.8.8-46.1 0c-14.5-.8-18.6 1.6-17-29.1 1.6-25.2.8-95.5 5.7-301.5l-2.4-189.9-3.2-12.9h-27.5l9.7 20.2v178.6s-3.2 323.3-3.2 343.5c0 26.7 22.6 23.4 22.6 23.4h128.5c7.2 0 25 0 25-23.4zM259.9 473.5h93.8l-1.6-79.9h-92.2zM356.1 611.7l-2.4-132.6v5.7h-93.8l-.8 126.9zM352.1 382.3l-1.7-99.4h-89.7l-.8 99.4zM259.1 623l-.8 123.6h101l-2.4-123.6z"/>
</symbol><symbol id="symbol-earth" viewBox="0 0 72 72">
	<path d="M36,1C16.7,1,1,16.7,1,36s15.7,35,35,35s35-15.7,35-35S55.3,1,36,1z M26.7,7.8c-1.4,1-2.2,3-3.4,3.4
	c-1.3,0.5-2.3-0.3-3.5-0.1C21.9,9.8,24.2,8.6,26.7,7.8z M36,65.7C19.6,65.7,6.3,52.4,6.3,36c0-9.8,4.7-18.4,12-23.8
	c-0.8,1-1.8,2.6-1.6,2.8c0.5,0.8,2.2,0.4,2.6,0c0.4-0.4,2.6-1.3,3.5-1.3s3.5,1.6,4.8,1.3c2.3-0.5,2.1-2.1,3-2.6
	c0.7-0.4,1.9,0,3.3-0.6s0.8-3.6-0.3-4.4c-0.7-0.5-2.2-0.6-3.6-0.4c1.9-0.4,4-0.6,6-0.6c5.9,0,11.5,1.8,16.1,4.8
	c-0.6,1.9-4.4,0.2-6.9,1.8c-2.6,1.7-2.6,4.9-3.7,5.7c-3.8,2.7-10.5,3.3-12,3.9c-1.3,0.5-3.2,1.3-3.1,3.1c0.1,1.7,1.2,3,3,2.8
	c1.8-0.2,4.2-1.8,5.7-1.8s2.5,2.3,3.4,2.9c0.8,0.6,3.1,0.5,3.4,1.8s-0.2,3.9-2.2,3.9s-6-3.6-7.2-4c-1.2-0.4-2.5,0.4-3.3-0.1
	s-2.3-2-3.7-1.8c-1.8,0.3-2.5,1.9-3.3,2.6c-0.9,0.7-3.3,1.3-3.7,2.7c-0.6,1.9-0.5,6.6,0.4,8.5c1.1,2.5,8,4.4,9,6.1
	c0.8,1.3-0.6,3.1,0.5,4.6s1.7,1.5,2.2,2.1c1,1.3-0.3,3.3,1.2,4.4c2.8,2.1,8.9,0.6,9.9-2.2c0.4-1.2-0.3-3.1,0-4.8
	c0.2-1.2,1.7-2.8,2.1-3.7c0.4-0.8,0-3.6,0.9-4.7c0.8-1.1,3.5-1.4,4.1-1.7c0.5-0.3,0.5-1.7,1-1.9c0.5-0.3,2,0.3,2.5,0
	c0.5-0.3,0.7-1.4,1.1-2.2s2.7-1.6,2.7-2.9c0-3.2-5.7-2.6-5.8-4c-0.1-1.6,1.4-2.6,3.3-2.8c1.4-0.1,3.9,1.1,4.2,2
	c0.5,1.3-0.4,1.6,0.7,2.9c1.2,1.4,3.5,1.6,4.1,2.6c0.4,0.7-0.4,1.5,0.4,2.6c0.3,0.4,1.3,1.1,2.4,1.3C62.9,55,50.7,65.7,36,65.7z"/>
</symbol><symbol id="symbol-facebook" viewBox="0 0 42 79">
<path d="M27.1,78.7V42.9h12L40.9,29H27.1v-8.9c0-4,1.1-6.8,6.9-6.8l7.4,0V0.9c-1.3-0.2-5.7-0.5-10.7-0.5
	C20,0.3,12.7,6.8,12.7,18.7V29h-12v13.9h12v35.7H27.1z"/>
</symbol><symbol id="symbol-fish" viewBox="0 26 100 48">
  <path d="M98.5,47.5C96.5,45.5,81,35,62,35c-2.1,0-4.2,0.1-6.2,0.3L39,26c0,4.5,1.3,9,2.4,12.1C31.7,40.7,23.3,44,16,44L0,34
c0,8,4,16,4,16s-4,8-4,16l16-10c7.3,0,15.7,3.3,25.4,5.9C40.3,65,39,69.5,39,74l16.8-9.3c2,0.2,4.1,0.3,6.2,0.3
c19,0,34.5-10.5,36.5-12.5S100.5,49.5,98.5,47.5z M85.5,50c-1.4,0-2.5-1.1-2.5-2.5s1.1-2.5,2.5-2.5s2.5,1.1,2.5,2.5
C88,48.9,86.9,50,85.5,50z"/>
</symbol><symbol id="symbol-instagram" viewBox="0 0 90 90">
<path d="M45,67.4c-12.4,0-22.4-10.1-22.4-22.4c0-12.4,10.1-22.4,22.4-22.4c12.4,0,22.4,10.1,22.4,22.4C67.4,57.4,57.4,67.4,45,67.4z
	 M45,29.6c-8.5,0-15.4,6.9-15.4,15.4S36.5,60.4,45,60.4S60.4,53.5,60.4,45S53.5,29.6,45,29.6z"/>
<path d="M69.5,28c-3.3,0-5.9-2.7-5.9-5.9s2.7-5.9,5.9-5.9s5.9,2.7,5.9,5.9S72.8,28,69.5,28z M69.5,22C69.5,22,69.4,22.1,69.5,22
	C69.4,22.2,69.6,22.2,69.5,22C69.6,22.1,69.5,22,69.5,22z"/>
<path d="M67,89.5H23C10.6,89.5,0.5,79.4,0.5,67V23C0.5,10.6,10.6,0.5,23,0.5h44c12.4,0,22.5,10.1,22.5,22.5v44
	C89.5,79.4,79.4,89.5,67,89.5z M23,7.5c-8.5,0-15.5,7-15.5,15.5v44c0,8.5,7,15.5,15.5,15.5h44c8.5,0,15.5-7,15.5-15.5V23
	c0-8.5-7-15.5-15.5-15.5H23z"/>
</symbol><symbol id="symbol-logoMetaNav" viewBox="0 0 156 22">
	<polyline points="36.6,1.4 28.5,20.6 22.1,20.6 16.7,7.4 12.7,7.4 12.7,20.6 5.5,20.6 5.5,7.5 1,7.5 1,1.4 22.1,1.4 25.3,12.3 
		28.5,1.4 36.6,1.4 	"/>
	<path d="M42.7,6.8h8.9V1.4h-14l-1.9,11.5c0,0,2.3-0.6,4.6-0.8c2.5-0.1,5,0.4,4.9,2.1c-0.1,1.4-3.1,2.1-5.5,1.6
		c-2.3-0.5-4.3-1.4-4.3-1.4l-0.9,5.1c0,0,4.6,1.6,7.9,1.5c3.3-0.1,9.9-0.9,10.3-6.8c0.2-4-4-6-6.4-6c-3,0-4.1,0.7-4.1,0.7L42.7,6.8"/>
	<polyline points="56.1,1.4 63.3,1.4 66,11.5 68.8,1.4 75.9,1.4 79.1,20.6 72.3,20.6 71.4,10.1 68.1,20.6 64,20.6 60.7,10.1 
		59.7,20.6 53,20.6 56.1,1.4 	"/>
	<path d="M100.2,11.1c0,6.2-4.8,9.9-10.6,9.9c-5.9,0-10.6-3.7-10.6-9.9c0-6,4.8-10,10.6-10C95.4,1.1,100.2,5,100.2,11.1 M86,11.2
		c0,2.2,1.5,3.7,3.6,3.7c2.1,0,3.6-1.5,3.6-3.7c0-2-1.4-3.8-3.6-3.8C87.4,7.4,86,9.1,86,11.2z"/>
	<polyline points="101.4,1.4 108.2,1.4 114.1,12 114.1,1.4 120.7,1.4 120.7,20.6 114.1,20.6 108.1,10.5 108.1,20.6 101.4,20.6 
		101.4,1.4 	"/>
	<path d="M122.2,1.4h7.1c6.5,0,11.4,2.8,11.4,9.9c0,5.7-4,9.4-9.7,9.4h-8.9V1.4 M129.2,14.9h0.4c2.3,0,4.1-1.1,4.1-3.6
		c0-2.7-1.6-3.9-4.1-3.9h-0.4V14.9z"/>
	<polyline points="141.9,1.4 154.8,1.4 154.8,6.6 148.9,6.6 148.9,8.5 154.3,8.5 154.3,13.5 148.9,13.5 148.9,15.4 155,15.4 
		155,20.6 141.9,20.6 141.9,1.4 	"/>
</symbol><symbol id="symbol-twitter" viewBox="0 0 53 43">
<path d="M17,42.2c19.2,0,29.8-15.9,29.8-29.8c0-0.5,0-0.9,0-1.4c2-1.5,3.8-3.3,5.2-5.4c-1.9,0.8-3.9,1.4-6,1.6
	C48.2,6,49.8,4,50.6,1.5c-2.1,1.2-4.3,2.1-6.6,2.5c-4-4.2-10.6-4.4-14.8-0.5c-2.7,2.6-3.9,6.4-3,10C17.7,13.2,9.9,9.2,4.5,2.7
	c-2.8,4.8-1.4,10.9,3.2,14c-1.7,0-3.3-0.5-4.7-1.3c0,0,0,0.1,0,0.1c0,5,3.5,9.3,8.4,10.3c-1.5,0.4-3.2,0.5-4.7,0.2
	c1.4,4.3,5.3,7.2,9.8,7.3c-3.7,2.9-8.3,4.5-13,4.5c-0.8,0-1.7-0.1-2.5-0.2C5.8,40.6,11.4,42.2,17,42.2"/>
</symbol><symbol id="symbol-youtube" viewBox="0 0 94 66">
<style type="text/css">
	.st0{fill:#292929;}
	.st1{fill:#FFFFFF;}
	.st2{fill:#E0E0E0;}
</style>
	<path class="st0" d="M47,0.5c3.5,0,7.1,0,10.6,0.1C62,0.7,66.3,0.8,70.7,1c3.1,0.1,6.1,0.3,9.2,0.5c2.4,0.2,4.7,0.7,6.7,2.1
		c2.3,1.5,3.7,3.7,4.6,6.2c0.8,2.3,1.3,4.6,1.4,7c0.2,3.2,0.6,6.5,0.6,9.7c0.1,5.9,0.2,11.8-0.2,17.6c-0.2,2.4-0.4,4.8-0.7,7.2
		c-0.3,2.4-0.9,4.7-2,6.8c-1.7,3.3-4.5,5.2-8,5.9c-1.7,0.3-3.6,0.5-5.3,0.6c-4.2,0.2-8.5,0.4-12.7,0.5c-2,0.1-4,0.1-6.1,0.1
		c-4,0.1-7.9,0.1-11.9,0.1c-4,0-8.1-0.1-12.1-0.2c-3.3-0.1-6.6-0.1-9.9-0.3c-2.8-0.1-5.6-0.2-8.4-0.5c-1.7-0.1-3.4-0.4-5.1-0.8
		c-3.9-1-6.5-3.5-7.8-7.3c-0.8-2.4-1.3-4.8-1.5-7.3c-0.2-3.2-0.6-6.5-0.6-9.7c-0.1-5.9-0.2-11.8,0.2-17.7c0.2-2.4,0.4-4.8,0.7-7.2
		c0.3-2.4,1-4.8,2.1-7c1.7-3.1,4.4-5,7.8-5.7c1.6-0.3,3.3-0.5,4.9-0.5c4.2-0.2,8.3-0.4,12.5-0.5c2-0.1,4-0.1,6-0.1
		C39.1,0.6,43.1,0.5,47,0.5C47,0.5,47,0.5,47,0.5z M62.4,32.1c-8.4-4.4-16.6-8.7-24.9-13c0,8.7,0,17.3,0,25.9
		C45.8,40.7,54,36.4,62.4,32.1z"/>
	<polygon class="st1" points="37.5,19.1 37.5,45 62.4,32.1 	"/>
	<polygon class="st2" points="59.4,33.6 37.5,19.1 62.4,32.1 	"/>
</symbol></svg>
</div>


<div id="tv5monde-metanav-container">
    <nav id="tv5monde-metanav">
        <a href="http://www.tv5monde.com" class="tv5monde-metanav-homeLink" aria-label="Accueil TV5 Monde">
            <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--logo">
                <use xlink:href="#symbol-logoMetaNav"/>
            </svg>
        </a>
        <ul class="tv5monde-metanav-menu preparation" id="tv5monde-metanav-menu--additionnal">
                                                <li class="li-logo-revoir">
                        <a href="https://www.tv5mondeplus.com"  class="logo-revoir" target="_blank">TV5MONDE Plus</a>
                    </li>
                                            
                    <li class="tv5monde-metanav-has-submenu
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    TV
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li>
        <a href="http://www.tv5monde.com/television/"
           target="_self"
           >
            Vos rendez-vous
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/programmes/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=programmes_accueil"
           target="_self"
           >
            Guide des programmes
                    </a>
    </li>
    <li>
        <a href="https://revoir.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=programmes_revoir-nos-programmes"
           target="_self"
           >
            Revoir (replay)
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/emissions/"
           target="_self"
           >
            Emissions
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/reception"
           target="_self"
           >
            Réception TV
                    </a>
    </li>
    <li>
        <a href="http://live.tv5monde.com/fbs.html?"
           target="_blank"
           >
            Direct TV
                    </a>
    </li>
    </ul>
</li>
                                                                <li>
                        <a href="https://information.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=information_toute-l-actualite"  target="_self">Info</a>
                    </li>
                                                                <li>
                        <a href="https://langue-francaise.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=langue-francaise"  target="_self">Langue française</a>
                    </li>
                                                                <li>
                        <a href="https://afrique.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=site_afrique"  target="_self">Afrique</a>
                    </li>
                                            
                    <li class="tv5monde-metanav-has-submenu
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    Jeunesse
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li>
        <a href="https://jeunesse.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=divertissement_jeunesse"
           target="_self"
           >
            Jeux &amp; activités
                    </a>
    </li>
    <li>
        <a href="https://www.tivi5mondeplus.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=tivi5mondeplus_accueil"
           target="_self"
           >
            Dessins animés
                    </a>
    </li>
    </ul>
</li>
                                                                <li>
                        <a href="https://culture.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=culture"  target="_self">Culture</a>
                    </li>
                                                                <li>
                        <a href="https://style.tv5monde.com/"  target="_self">Style</a>
                    </li>
                                            
                    <li class="tv5monde-metanav-has-submenu
     tv5monde-metanav-has-submenu--plus
    ">

            <button type="button"
        class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu
        ">
    Plus
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu ">
                    <li class="tv5monde-metanav-additionnal-mobileText tv5monde-metanav-additionnal-moreText">
                <span>Et aussi &hellip;</span>
            </li>
                    <li>
        <a href="http://voyage.tv5monde.com/?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_accueil"
           target="_self"
           >
            Voyage
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/jeunesse/p-13930-Jeux-et-divertissements.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=divertissement_jeux"
           target="_self"
           >
            Jeux &amp; concours
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/outils/p-22792-TV5MONDE-sur-les-reseaux-sociaux.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_reseaux-sociaux"
           target="_self"
           >
            Nous suivre sur les réseaux sociaux
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/meteo/p-139-lg0-La-meteo-internationale.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=information_meteo"
           target="_self"
           >
            Météo Internationale
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/p-30207-Nos-applications.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_mise-en-avant_nos-applications"
           target="_self"
           >
            Nos applications mobiles
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/TV5Site/abonnements/index.php?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_lettres-d-informations"
           target="_self"
           >
            Lettres d&#039;information
                    </a>
    </li>
    <li>
        <a href="http://www.tv5monde.com/cms/chaine-francophone/Widgets-et-flux-RSS/p-30603-Widgets-et-flux-RSS-les-essentiels-de-TV5MONDE.htm?utm_source=tv5monde&amp;utm_medium=metanav&amp;utm_campaign=voyage_flux-rss-widget"
           target="_self"
           >
            Flux RSS et widgets
                    </a>
    </li>
    </ul>
</li>
                                            
                    <li class="tv5monde-metanav-has-submenu
     tv5monde-metanav-has-submenu--earth
    ">

            <button class="tv5monde-metanav-js-trigger-submenu tv5monde-metanav-trigger-submenu">
    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--earth">
        <use xlink:href="#symbol-earth"/>
    </svg>
    <span class="tv5monde-metanav-additionnal-mobileText">TV5MONDE à travers le monde</span>
</button>    
    <ul class="tv5monde-metanav-js-submenu tv5monde-metanav-submenu   tv5monde-metanav-submenu--earth">
                    <li>
        <a href="https://latina.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Amérique Latine
                            <br><i>FR, EN, ES</i>
                    </a>
    </li>
    <li>
        <a href="https://asia.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Asie
                            <br><i>FR, EN</i>
                    </a>
    </li>
    <li>
        <a href="https://pacifique.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Pacifique
                            <br><i>EN, KR, JP</i>
                    </a>
    </li>
    <li>
        <a href="http://usa.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Etats-Unis
                            <br><i>EN</i>
                    </a>
    </li>
    <li>
        <a href="http://europe.tv5monde.com/fr"
           target="_self"
           >
            TV5MONDE Europe
                            <br><i>FR, EN, NL, DE, RO</i>
                    </a>
    </li>
    <li>
        <a href="https://maghreb-orient.tv5monde.com/"
           target="_blank"
           >
            TV5MONDE Maghreb-Orient
                            <br><i>FR, EN, AR</i>
                    </a>
    </li>
    </ul>
</li>
                            
        </ul>
    </nav>
</div>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript">
    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup":
                { "background": "#ffffff" }
                ,
                "button":
                { "background": "#00abe9" }
            },
            "content":
            { "message": "En poursuivant votre navigation sur ce site, vous acceptez l’installation et l’utilisation de cookies qui permet le bon fonctionnement du site, de faciliter et d’améliorer votre navigation, de vous proposer des contenus et services adaptés à vos centres d’intérêts, de partager du contenu sur les réseaux sociaux et de mesurer l’audience.", "dismiss": "Compris !", "link": "En savoir plus...", "href": "http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-28930-Charte-d-utilisation-des-cookies.htm" }
        })});
</script><div id="page" class="page">
  <header class="header" id="header" role="banner">
    <div class="header-top">
      <div class="header-top-content">
        <div class="header-site-name"><a href="/" title="Accueil" rel="home">INFO</a></div>
          <div class="region region-navigation">
    <div id="block-search-form" class="block block-search first last odd" role="search">

      
  <form action="/info/la-norvege-arrete-un-suspect-de-l-attentat-de-la-rue-des-rosiers-paris-374319" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Rechercher sur le site" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ULffkdmQ6CO830GEVc7IWNfu6wFUWxi3zJDwMpQac5w" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>
        <a id="menu-hamburger" class="icon-menu" href="#">Menu</a>
      </div>
    </div>
    <div class="header-center">
      <div class="header-content">
        <div id="navigation">
                  <nav id="main-menu" role="navigation" tabindex="-1">
          <h2 class="icon-menu element-invisible">Menu principal</h2><ul class="links inline clearfix"><li class="menu-246 first"><a href="/">Accueil</a></li>
<li class="menu-4543"><a href="/video/visa-pour-l-image-un-tour-du-monde-du-covid-19-pour-le-directeur-du-festival" class="lien-videos">Videos</a></li>
<li class="menu-358"><a href="/afrique" title="Accueil Afrique">Afrique</a></li>
<li class="menu-352"><a href="/terriennes" title="Accueil Terriennes">Terriennes</a></li>
<li class="menu-1053"><a href="/culture" title="Accueil Culture">Culture</a></li>
<li class="menu-745"><a href="/les-jt/monde" title="Accueil JT TV5MONDE">Les journaux</a></li>
<li class="menu-353 active-trail last"><a href="/en-continu" class="active-trail">En continu</a></li>
</ul>          </nav>
                </div>
          <div class="region region-highlighted">
    <div id="block-block-25" class="block block-block follow-us-main first last odd">

        <h2 class="block__title block-title">Suivez-nous</h2>
    
  <ul><li><a target="_blank" href="https://www.facebook.com/tv5mondeinfo" rel="nofollow" class="facebook">Facebook</a></li>
	<li><a target="_blank" href="https://twitter.com/TV5MONDEINFO" rel="nofollow" class="twitter">Twitter</a></li>
</ul>
</div>
  </div>
      </div>   
    </div>
    
    <div class="header-bottom">
        
    </div>  
  </header>	
  <div id="main">
  	<div id="main-content">
		<div id="content" class="column" role="main">
                <div class="page-title">Info</div>
            	      	  <a id="main-content"></a>
    	      	      	      	        	


  
<article class="node-374319 node node-article-afp view-mode-full clearfix" about="/info/la-norvege-arrete-un-suspect-de-l-attentat-de-la-rue-des-rosiers-paris-374319" typeof="sioc:Item foaf:Document">
      <!--<ul class="socials-skip-links">
          <li class="share-menu"><a href="#share-buttons" rel="nofollow"></a></li>
            </ul>-->
          <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:headline"><h1>La Norvège arrête un suspect de l&#039;attentat de la rue des Rosiers à Paris </h1>
</div></div></div>    	<div class="article-afp-media"><div class="field-collection-container clearfix"><div class="field field-name-field-afp-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-afp-image clearfix" about="/field-collection/field-afp-image/586180" typeof="">
  <div class="content">
    <div class="field field-name-field-afp-image-fichier field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="schema:contentUrl" resource="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/e75f060b0d7adc889746b8a3ad2cf52955593d24.jpg?itok=sT9_Pqss"><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/e75f060b0d7adc889746b8a3ad2cf52955593d24.jpg?itok=sT9_Pqss" width="768" height="512" alt="L&amp;#039;attentat de la rue des Rosiers avait fait six morts et 22 blessés à Paris le 9 août 1982" title="afp.com - Jacques DEMARTHON" /></div></div></div><div class="field field-name-field-afp-image-legende field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:caption">L&#039;attentat de la rue des Rosiers avait fait six morts et 22 blessés à Paris le 9 août 1982</div></div></div><div class="field field-name-field-afp-image-credits field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">afp.com - Jacques DEMARTHON</div></div></div><span rel="schema:url" resource="/field-collection/field-afp-image/586180" class="rdf-meta element-hidden"></span>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-afp-image clearfix" about="/field-collection/field-afp-image/586181" typeof="">
  <div class="content">
    <div class="field field-name-field-afp-image-fichier field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="schema:contentUrl" resource="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/348aa266a06538e5e01b6af03aa6f3a16c555ad8.jpg?itok=xOy5hjsi"><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/348aa266a06538e5e01b6af03aa6f3a16c555ad8.jpg?itok=xOy5hjsi" width="768" height="511" alt="Des pompiers évacuent une victime le 9 août 1982 après l&amp;#039;attentat de la rue des Rosiers à Paris" title="afp.com - MICHEL CLEMENT" /></div></div></div><div class="field field-name-field-afp-image-legende field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:caption">Des pompiers évacuent une victime le 9 août 1982 après l&#039;attentat de la rue des Rosiers à Paris</div></div></div><div class="field field-name-field-afp-image-credits field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">afp.com - MICHEL CLEMENT</div></div></div><span rel="schema:url" resource="/field-collection/field-afp-image/586181" class="rdf-meta element-hidden"></span>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-afp-image clearfix" about="/field-collection/field-afp-image/586182" typeof="">
  <div class="content">
    <div class="field field-name-field-afp-image-fichier field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="schema:contentUrl" resource="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/ef0315ff3ad0fc18d68fa855fbb6c7feda3e076f.jpg?itok=EQS9r64p"><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/large/public/ef0315ff3ad0fc18d68fa855fbb6c7feda3e076f.jpg?itok=EQS9r64p" width="512" height="768" alt="L&amp;#039;attentat de la rue des Rosiers avait fait six morts et 22 blessés à Paris le 9 août 1982" title="afp.com - JACQUES DEMARTHON" /></div></div></div><div class="field field-name-field-afp-image-legende field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:caption">L&#039;attentat de la rue des Rosiers avait fait six morts et 22 blessés à Paris le 9 août 1982</div></div></div><div class="field field-name-field-afp-image-credits field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">afp.com - JACQUES DEMARTHON</div></div></div><span rel="schema:url" resource="/field-collection/field-afp-image/586182" class="rdf-meta element-hidden"></span>  </div>
</div>
</div></div></div></div></div></div>
    <div class="article-meta">
    <div class="field field-name-field-date-publication field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even" property=""><span class="date-display-single" property="" datatype="xsd:dateTime" content="2020-09-09T16:45:26+02:00">09 sep 2020</span></div></div></div>    <div class="field-name-changed-date">Mise à jour 09.09.2020 à 17:00</div>
    <div class="field field-name-field-auteur-complement field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Par Pierre-Henry DESHAYES avec Guillaume DAUDIN à Paris</div></div></div>    <span rel="sioc:has_creator"><a href="/auteur/afp" title="Voir le profil utilisateur." class="username" xml:lang="" about="/auteur/afp" typeof="schema:Person sioc:UserAccount" property="schema:name" datatype="">AFP</a></span>    <div class="field field-name-field-credits-article field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">© 2020 AFP</div></div></div>  </div>
      <div id="share-buttons">
  <div class="field field-name-field-share field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="La Norvège arrête un suspect de l&#039;attentat de la rue des Rosiers à Paris  - TV5MONDE - Informations" addthis:url="https://information.tv5monde.com/info/la-norvege-arrete-un-suspect-de-l-attentat-de-la-rue-des-rosiers-paris-374319"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook" rel="nofollow"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter" rel="nofollow"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp" rel="nofollow"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email" rel="nofollow"></a>
</div>
</div></div></div>  </div>
    <div class="article-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:articleBody content:encoded"><p>La Norvège a arrêté mercredi un des suspects de l'attentat de la rue des Rosiers qui avait fait six morts à Paris en 1982, une avancée saluée par les familles des victimes qui espèrent depuis près de 40 ans un procès.</p><p>La France demande depuis plusieurs années l'extradition de Walid Abdulrahman Abou Zayed, établi dans le pays nordique depuis 1991 et qui a dans le passé nié toute implication dans l'attaque attribuée au groupe palestinien Abou Nidal.</p><p>Sans fournir l'identité du suspect, la police antiterroriste norvégienne (PST) a indiqué avoir procédé mercredi à une arrestation en lien avec cette affaire.</p><p>"Nous pouvons confirmer que la PST a arrêté un homme à Skien (sud de la Norvège, ndlr) aujourd'hui (...) sur un mandat d'arrêt européen émis par les autorités françaises", a déclaré à l'AFP une porte-parole, Annett Aamodt.</p><p>Le 9 août 1982, un commando avait lancé une grenade dans le restaurant Jo Goldenberg dans le quartier juif historique de Paris, puis ouvert le feu dans l'établissement et contre des passants. L'attaque avait aussi fait 22 blessés.</p><p>L'opération avait été attribuée au Fatah-Conseil révolutionnaire (Fatah-CR) ou Abou Nidal, un groupe palestinien dissident de l'Organisation de libération de la Palestine (OLP).</p><p>Au total, les juges d'instruction français en charge du dossier ont émis quatre mandats d'arrêt, un visant Walid Abdulrahman Abou Zayed, deux contre des personnes réfugiées en Jordanie, et un quatrième contre un suspect réputé être en Cisjordanie.</p><p>La demande française "va être examinée soigneusement pour voir si les conditions sont réunies", a précisé Mme Aamodt.</p><p>- Espoirs prudents -</p><p>Les espoirs des familles des victimes qu'un procès ait lieu s'étaient heurtés ces dernières années à des refus réitérés de la justice jordanienne d'extrader deux des suspects, dont le cerveau présumé.</p><p>Âgé de 61 ans et naturalisé norvégien, Walid Abdulrahman Abou Zayed nie lui son implication, affirmant qu'"il y a erreur sur la personne".</p><p>"Mon mari n'a jamais tué personne. Il n'a jamais été en France", avait déclaré son épouse à l'AFP en 2015 en réaction à un mandat d'arrêt international.</p><p>La Norvège n'y avait alors pas donné suite car elle n'extradait pas ses ressortissants mais, selon les médias locaux, l'introduction l'an dernier d'un nouveau mécanisme de mandat d'arrêt lui en offre désormais la possibilité.</p><p>En France, un avocat des proches des victimes, Me Romain Boulet, a évoqué "un vrai soulagement" pour ses clientes.</p><p>"Il ne s'agit toutefois que d'une première étape. Nous espérons que la Norvège procédera à une extradition rapide et qu'elle n'aura pas à cœur de protéger un terroriste", a-t-il dit à l'AFP.</p><p>"Trois autres restent à interpeller, c'est un procès que nous voulons, pas de simples auditions", a-t-il ajouté.</p><p>Même espoir et même impatience pour Me David Père, qui défend plusieurs familles endeuillées par l'attaque. "Elles attendent maintenant que cet individu soit extradé vers la France dans les meilleurs délais pour qu'il puisse s'expliquer devant la justice", a-t-il réagi.</p><p>Une source proche du dossier a évoqué une "avancée significative" obtenue notamment grâce à "l'opiniâtreté des enquêteurs" français sur le sujet.</p><p>- Zones d'ombre -</p><p>L'affaire reste entourée de zones d'ombre.</p><p>Selon des avocats de victimes, des documents provenant d'archives de Matignon récemment transmis aux juges d'instruction accréditent l'idée d'un accord secret passé dans les années 1980 entre les renseignements français et le groupe Abou Nidal, garantissant à celui-ci l'absence de poursuites en France en échange de son engagement à ne plus y commettre d'attentats.</p><p>Cette thèse a fait surface récemment après plusieurs déclarations du patron de la Direction de la surveillance du territoire (DST) entre novembre 1982 et 1985, Yves Bonnet, qui a confirmé lors d'une audition par le juge d'instruction chargé de l'enquête, l'existence d'un "accord" entre les deux parties.</p><p>Selon des éléments obtenus par l'AFP, la ministre des Armées Florence Parly a aussi accepté en juillet de transmettre à la justice 11 documents déclassifiés et 13 documents non protégés. </p></div></div></div><span rel="schema:url" resource="/info/la-norvege-arrete-un-suspect-de-l-attentat-de-la-rue-des-rosiers-paris-374319" class="rdf-meta element-hidden"></span><span property="schema:name" content="La Norvège arrête un suspect de l&#039;attentat de la rue des Rosiers à Paris " class="rdf-meta element-hidden"></span>		<div class="article-meta article-meta-bottom">
      <div class="field field-name-field-auteur-complement field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Par Pierre-Henry DESHAYES avec Guillaume DAUDIN à Paris</div></div></div>	  <div class="field-item even" property="schema:author"><span itemprop="name"><span rel="sioc:has_creator"><a href="/auteur/afp" title="Voir le profil utilisateur." class="username" xml:lang="" about="/auteur/afp" typeof="schema:Person sioc:UserAccount" property="schema:name" datatype="">AFP</a></span></span></div>
 	  <div class="field field-name-field-credits-article field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">© 2020 AFP</div></div></div>      <div class="field-name-changed-date">Mise à jour 09.09.2020 à 17:00</div>	
    </div>
  </div>
    </article>
<div id="block-views-5100f9ffe7ceeb7f1d4fa4badb6e1d1b" class="block block-views block-views-recommended last even">

        <h2 class="block__title block-title">Sur le même thème</h2>
    
  <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_hub view-dom-id-b45580b1ececbb2e718bcce5a521f617">
        
  
  
      <div class="view-empty">
      <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_dossier view-dom-id-4ddde5e7083b47bcedc9bec85d8d194e">
        
  
  
      <div class="view-empty">
      <div class="view view-recommended-articles view-id-recommended_articles view-display-id-recommended_tag view-dom-id-61061591fafc9eb1f692cf6c38bab5c0">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul itemscope itemtype="http://schema.org/WebPage">
          <li class="views-row views-row-1 views-row-odd views-row-first" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/culture/le-prix-du-roman-fnac-pour-l-americaine-tiffany-mcdaniel-374325">Le prix du roman Fnac pour l&#039;Américaine Tiffany McDaniel</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/accuse-de-viols-tariq-ramadan-attaque-la-validite-d-une-expertise-psy-sur-l-emprise-374302">Accusé de viols, Tariq Ramadan attaque la validité d&#039;une expertise psy sur &quot;l&#039;emprise&quot;</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/decouverte-il-y-80-ans-la-grotte-de-lascaux-va-mieux-conservatrice-374253">Découverte il y a 80 ans, la grotte de Lascaux &quot;va mieux&quot; (conservatrice)</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/tiffany-et-lvmh-peine-fiances-deja-divorces-374301">Tiffany et LVMH: à peine fiancés, déjà divorcés</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last" itemprop="relatedLink">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/le-rachat-du-joaillier-tiffany-par-lvmh-fortement-compromis-374291">Le rachat du joaillier Tiffany par LVMH fortement compromis</a></span>  </div></li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>
</div>
      	    	</div>
  	 	   		    	    <aside class="sidebars">
  	      <section class="region region-sidebar-first column sidebar">
    <div id="block-menu-menu-les-hubs-info" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">En ce moment </h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://information.tv5monde.com/info/l-actualite-en-cote-d-ivoire" class="menu__link">Présidentielle en Côte d&#039;Ivoire</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/attaque-au-mali" class="menu__link">Crise au Mali</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/algerie-liberez-khaled-drareni" class="menu__link">Libérez Khaled Drareni</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/info/l-actualite-en-bielorussie" class="menu__link">Tensions en Biélorussie</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/info/coronavirus-une-epidemie-mondiale" class="menu__link">Epidémie de coronavirus</a></li>
<li class="menu__item is-leaf leaf"><a href="https://information.tv5monde.com/info/decryptage-vrai-dire" class="menu__link">[À vrai dire] infos ou intox ?</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://information.tv5monde.com/info/le-memo-les-archives-videos-de-tv5monde" class="menu__link">[LeMémo] : nos archives</a></li>
</ul>
</div>
<div id="block-mostpopular-atinternet-2" class="block block-mostpopular-atinternet even">

        <h2 class="block__title block-title">Les + consultés</h2>
    
  <div class="mostpopular-atinternet-content"><div class="item-list"><ul><li class="first"><a href="/info/coronavirus-quels-pays-ont-ferme-leurs-frontieres-350109">Coronavirus : quels pays ont rouvert leurs frontières ?</a></li>
<li><a href="/video/rdc-dans-l-enfer-de-la-prison-de-bunia">RDC : dans l&#039;enfer de la prison de Bunia</a></li>
<li><a href="/video/cote-d-ivoire-monsieur-ouattara-n-est-pas-un-homme-de-parole-pour-le-porte-parole-d-henri">Côte d&#039;Ivoire : &quot;Monsieur Ouattara n&#039;est pas un homme de parole&quot; pour le porte-parole d&#039;Henri Konan Bédié</a></li>
<li><a href="/video/senegal-grosses-inondations-dakar">Sénégal : importantes inondations à Dakar</a></li>
<li class="last"><a href="/afrique/mali-assimi-goita-le-tres-operationnel-mais-pas-bavard-chef-de-la-junte-373981">Mali : Assimi Goïta, le &quot;très opérationnel mais pas bavard&quot; chef de la junte</a></li>
</ul></div></div>
</div>
<div id="block-tv5-tub-secondary-2-1" class="block block-tv5-tub block-custom-tv5info-articles-une-block odd">

        <h2 class="block__title block-title">A la une</h2>
    
  <div class="view-content">
  	<div class="views-row views-row-1">  
<div class="node-374229 node node-article-afp view-mode-aside clearfix" about="/info/algerieproces-le-journaliste-khaled-drareni-rejette-les-accusations-verdict-le-15-septembre" typeof="sioc:Item foaf:Document">
  <a href="/info/algerieproces-le-journaliste-khaled-drareni-rejette-les-accusations-verdict-le-15-septembre"><div class="field field-name-field-afp-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-afp-image clearfix" about="/field-collection/field-afp-image/586091" typeof="">
  <div class="content">
    <div class="field field-name-field-afp-image-fichier field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="schema:contentUrl" resource="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/medias_afp/Capture-khaled-drareni-radio-M.PNG?itok=HshMfirv"><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/medias_afp/Capture-khaled-drareni-radio-M.PNG?itok=HshMfirv" width="280" height="130" alt="" /></div></div></div><span rel="schema:url" resource="/field-collection/field-afp-image/586091" class="rdf-meta element-hidden"></span>  </div>
</div>
</div></div></div></a>  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/info/algerieproces-le-journaliste-khaled-drareni-rejette-les-accusations-verdict-le-15-septembre">Algérie/procès: le journaliste Khaled Drareni rejette les accusations, verdict le 15 septembre</a></span>
</div></div></div>  
</div>
</div>
  	<div class="views-row views-row-2">  
<div class="node-374167 node node-article-video view-mode-aside clearfix" about="/video/tv5mondeplus-tv5monde-lance-sa-nouvelle-plateforme-francophone" typeof="sioc:Item foaf:Document">
  <div class="wrapper-media-article-video">
  <a href="/video/tv5mondeplus-tv5monde-lance-sa-nouvelle-plateforme-francophone"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-79456 asset-video asset-mode-accroche"><div class="content">
  <div class="field field-name-field-jwplayer field-type-jwplayerfield field-label-hidden"><div class="field-items"><div class="field-item even" property=""><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/jwplayerfield/Capture_TV5MONDEplus.PNG?itok=VeDdkxou" width="280" height="130" alt="" /><img class="video-picto" src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/images/picto_video.png" /></div></div></div>  </div>
</div></div></div></div></a>  <div class="field field-name-field-duree-video field-type-hms-field field-label-hidden"><div class="field-items"><div class="field-item even" property="">10 : 46</div></div></div>  </div>
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/video/tv5mondeplus-tv5monde-lance-sa-nouvelle-plateforme-francophone">TV5MONDEplus : TV5MONDE lance sa nouvelle plateforme francophone</a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-3">  
<div class="node-374233 node node-article-afp view-mode-aside clearfix" about="/info/grece-des-milliers-de-migrants-sans-abri-apres-un-enorme-incendie-dans-le-camp-de-lesbos-374233" typeof="sioc:Item foaf:Document">
  <a href="/info/grece-des-milliers-de-migrants-sans-abri-apres-un-enorme-incendie-dans-le-camp-de-lesbos-374233"><div class="field field-name-field-afp-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-afp-image clearfix" about="/field-collection/field-afp-image/586066" typeof="">
  <div class="content">
    <div class="field field-name-field-afp-image-fichier field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="schema:contentUrl" resource="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/0175e8a91b929e488712c2f642d4acf275e7ecaa.jpg?itok=RgGmup8c"><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/0175e8a91b929e488712c2f642d4acf275e7ecaa.jpg?itok=RgGmup8c" width="280" height="130" alt="Des enfants dans le camp de réfugiés de Moria, dévasté par un incendie, sur l&amp;#039;île de Lesbos (Grèce), le 9 septembre 2020" title="afp.com - ANGELOS TZORTZINIS" /></div></div></div><span rel="schema:url" resource="/field-collection/field-afp-image/586066" class="rdf-meta element-hidden"></span>  </div>
</div>
</div></div></div></a>  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/info/grece-des-milliers-de-migrants-sans-abri-apres-un-enorme-incendie-dans-le-camp-de-lesbos-374233">Grèce: des milliers de migrants sans abri après un énorme incendie dans le camp de Lesbos</a></span>
</div></div></div>  
</div>
</div>
  	<div class="views-row views-row-4">  
<div class="node-374134 node node-article-video view-mode-aside clearfix" about="/video/etats-unis-la-californie-face-ses-incendies-les-plus-destructeurs-depuis-1987" typeof="sioc:Item foaf:Document">
  <div class="wrapper-media-article-video">
  <a href="/video/etats-unis-la-californie-face-ses-incendies-les-plus-destructeurs-depuis-1987"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-79445 asset-video asset-mode-accroche"><div class="content">
  <div class="field field-name-field-jwplayer field-type-jwplayerfield field-label-hidden"><div class="field-items"><div class="field-item even" property=""><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/jwplayerfield/Annotation_2020-09-08_150029.png?itok=JgRr91p5" width="280" height="130" alt="" /><img class="video-picto" src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/images/picto_video.png" /></div></div></div>  </div>
</div></div></div></div></a>  <div class="field field-name-field-duree-video field-type-hms-field field-label-hidden"><div class="field-items"><div class="field-item even" property="">2 : 25</div></div></div>  </div>
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/video/etats-unis-la-californie-face-ses-incendies-les-plus-destructeurs-depuis-1987">États-Unis : la Californie face à ses incendies les plus destructeurs depuis 1987</a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-5">  
<div class="node-374152 node node-article-video view-mode-aside clearfix" about="/video/coronavirus-l-espagne-pays-le-plus-touche-d-europe" typeof="sioc:Item foaf:Document">
  <div class="wrapper-media-article-video">
  <a href="/video/coronavirus-l-espagne-pays-le-plus-touche-d-europe"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-79447 asset-video asset-mode-accroche"><div class="content">
  <div class="field field-name-field-jwplayer field-type-jwplayerfield field-label-hidden"><div class="field-items"><div class="field-item even" property=""><img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/jwplayerfield/Capture_espagne_Covid.PNG?itok=ngx0YRCd" width="280" height="130" alt="" /><img class="video-picto" src="https://information.tv5monde.com/sites/info.tv5monde.com/themes/info_theme/images/picto_video.png" /></div></div></div>  </div>
</div></div></div></div></a>  <div class="field field-name-field-duree-video field-type-hms-field field-label-hidden"><div class="field-items"><div class="field-item even" property="">1 : 34</div></div></div>  </div>
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/video/coronavirus-l-espagne-pays-le-plus-touche-d-europe">Coronavirus : l&#039;Espagne, pays le plus touché d&#039;Europe </a></span>
</div></div></div>          
</div>
</div>
  	<div class="views-row views-row-6">  
<div class="node-374133 node node-article view-mode-aside clearfix" about="/afrique/mali-la-cedeao-donne-huit-jours-la-junte-pour-confier-la-transition-des-civils-374133" typeof="sioc:Item foaf:Document">
  <a href="/afrique/mali-la-cedeao-donne-huit-jours-la-junte-pour-confier-la-transition-des-civils-374133"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property=""><div  class="asset-wrapper asset aid-79441 asset-image asset-mode-accroche"><div class="content">
        <img typeof="foaf:Image" src="https://information.tv5monde.com/sites/info.tv5monde.com/files/styles/thumbnail_article_list/public/assets/images/AP_20183376422834.jpg?itok=2eLZ2ZxJ" width="280" height="130" alt="Le chef de l&amp;#039;État nigérien Mahamadou Issoufou - qui laissera la présidence de la Cédéao au ghanéen&amp;amp;nbsp;Nana Akufo-Addo -&amp;amp;nbsp;lors du sommet du G5 Sahel à&amp;amp;nbsp;Nouakchott en Mauritanie le 30 juin 2020" title="© Ludovic Marin, Pool via AP" />  <span rel="schema:url" resource="/asset/le-chef-de-l-etat-nigerien-mahamadou-issoufou" class="rdf-meta element-hidden"></span>  </div>
</div></div></div></div></a>  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span><a href="/afrique/mali-la-cedeao-donne-huit-jours-la-junte-pour-confier-la-transition-des-civils-374133">Mali : la Cédéao donne huit jours à la junte pour confier la transition à des civils</a></span>
</div></div></div>          
</div>
</div>
    
</div>
	

</div>
<div id="block-menu-menu-les-jt-menu-sidebar" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Les JT - sidebar</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first last leaf"><a href="/les-jt/monde" class="menu__link">Le 12&#039;</a></li>
</ul>
</div>
<div id="block-views-en-continu-en-continu-block" class="block block-views odd">

        <h2 class="block__title block-title"><a href="/en-continu" class="block-title-link">En continu</a></h2>
    
  <div class="view view-en-continu view-id-en_continu view-display-id-en_continu_block view-dom-id-6991720d0601d905756d4cbad71f569b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2020-09-09T16:48:05+02:00">16:48</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/proces-charlie-riss-assure-n-avoir-aucun-regret-sur-les-caricatures-374316">Procès Charlie: Riss assure n&#039;avoir aucun &quot;regret&quot; sur les caricatures</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2020-09-09T16:46:15+02:00">16:46</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/l-armee-americaine-reduit-encore-sa-presence-en-irak-374320">L&#039;armée américaine réduit encore sa présence en Irak</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2020-09-09T16:45:26+02:00">16:45</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/la-norvege-arrete-un-suspect-de-l-attentat-de-la-rue-des-rosiers-paris-374319" class="active">La Norvège arrête un suspect de l&#039;attentat de la rue des Rosiers à Paris </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-date-publication">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2020-09-09T16:36:38+02:00">16:36</span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/info/incendie-eteint-sur-un-petrolier-pres-du-sri-lanka-nappe-de-diesel-d-un-km-374321">Incendie éteint sur un pétrolier près du Sri Lanka, nappe de diesel d&#039;un km</a></span>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/en-continu">
    Tout le fil  </a>
</div>
  
  
  
</div>
</div>
<div id="block-block-20" class="block block-block even">

      
  <div id="dfp_middle" class="bloc_promomiddle"><script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display("dfp_middle"); });
//--><!]]>
</script></div>
</div>
<div id="block-block-8" class="block block-block socials_buttons last odd">

        <h2 class="block__title block-title">Suivez-nous</h2>
    
  <ul><li>
		<a target="_blank" href="https://www.facebook.com/tv5mondeinfo" rel="nofollow" class="facebook">Facebook</a></li>
	<li>
		<a target="_blank" href="https://twitter.com/TV5MONDEINFO" rel="nofollow" class="twitter">Twitter</a></li>
	<li>
		<a target="_blank" href="https://plus.google.com/+TV5MONDE/posts" rel="nofollow" class="google_plus">Google +</a></li>
</ul>
</div>
  </section>
          	    </aside>
  	    	</div>
  </div>
    <div class="highlight_share addthis_button_twitter"><a href="" rel="nofollow" title="Twitter selection"><span>share</span></a></div>
</div>
  <div class="region region-bottom">
    <div id="block-block-23" class="block block-block link-sitemap-block first last odd">

      
  <p><a href="/plan-du-site">Plan du site</a></p>
</div>
  </div>
<div id="tv5monde-footer">
    <nav class="tv5monde-footer-nav">
        <ul class="tv5monde-footer-menu tv5monde-footer-menu--social">
            <li>
                <a href="https://twitter.com/TV5MONDE" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--twitter" aria-label="Lien Twitter TV5MONDE">
                        <use xlink:href="#symbol-twitter" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/tv5mondeofficiel" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--facebook" aria-label="Lien Facebook TV5MONDE">
                        <use xlink:href="#symbol-facebook" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/tv5monde" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--youtube" aria-label="Lien Youtube TV5MONDE">
                        <use xlink:href="#symbol-youtube" />
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/tv5monde/" target="_blank">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--instagram" aria-label="Lien Instagram TV5MONDE">
                        <use xlink:href="#symbol-instagram" />
                    </svg>
                </a>
            </li>
        </ul>
        <ul class="tv5monde-footer-menu tv5monde-footer-menu--fastLinks">
            <li>
                <a class="tv5monde-metanav-homeLink" href="http://www.tv5monde.com/" target="">
                    <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--logo" aria-label="Lien accueil TV5MONDE">
                        <use xlink:href="#symbol-logoMetaNav" />
                    </svg>
                </a>
            </li>
                            <li>
                    <a href="http://presse.tv5monde.com/" target="_self">Presse</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/La-chaine/p-5857-Presentation.htm" target="_self">A propos</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-30794-Contact.htm" target="_self">Contact</a>
                </li>
                            <li>
                    <a href="http://tv5.e-marchespublics.com/" target="_self">Marchés publics</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-26356-Mentions-legales-et-Conditions-generales-d-utilisation.htm" target="_self">Mentions légales et CGU</a>
                </li>
                            <li>
                    <a href="http://www.tv5monde.com/cms/chaine-francophone/tv5monde/p-28930-Charte-d-utilisation-des-cookies.htm" target="_self">Cookies</a>
                </li>
                    </ul>
        <a class="tv5monde-footer-subscribeLink" href="http://www.tv5monde.com/reception/76/FRANCE" target="_blank">
            <svg aria-hidden="true" class="tv5monde-metanav-icon tv5monde-metanav-icon--antenna">
                <use xlink:href="#symbol-antenna" />
            </svg>Recevoir TV5MONDE
        </a>
    </nav>
</div>  <script>var addthis_config = {"pubid":"ra-54c0e3b231d1ca0a","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"fr"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}</script>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c0e3b231d1ca0a&amp;async=1"></script>
<script src="https://information.tv5monde.com/sites/all/modules/addthis/addthis.js?qfpon5"></script>
</body>
</html>